Dobre Akcije
Najveći popusti i sniženja u Hrvatskoj
Pregledajte najbolje ponude iz trgovine Tonerpartner s najvećim sniženjima.
Proizvodi s najvećim popustom · Tonerpartner
Sortirano po: popust: od najvećeg — kliknite na karticu da otvorite ponudu.
-21.1%Fellowes AutoMax 100 M drobilica 4 x 10 mm
Početni model iz Fellowes asortimana automatskih drobilica. Samo učitajte, uključite i pokrenite. Automatski stroj za usitnjavanje štedi vam vrijeme utrošeno na umetanje usitnjenog papira. Uređaj može usitniti do 100 listova papira od 70 g u križnom mini rezu 4 × 10 mm za jedan radni ciklus s automatskim uvlačenjem. Kapacitet košare 23L. Rezač je opremljen ulaznim utorom za ručno ulaganje do 10 listova papira. Mehanizam za rezanje obrađuje klamane papire i kreditne kartice kada se ručno unosi. Kotačići. Upravljanje je omogućeno dodirnom pločom s LED pozadinskim osvjetljenjem. Indikacija pregrijavanja, puna kante za otpatke, je nešto što se podrazumijeva. Duljina kontinuiranog radnog ciklusa 15 min. Sustav automatske zaštite od pregrijavanja. Posebne oštrice za rezanje od kaljenog čelika, snažan motor i robusne komponente prijenosa određuju AutoMax za dugotrajnu i nesmetanu upotrebu. U slučaju neaktivnosti dulje od 2 minute, stroj se automatski isključuje - "Sleep MODE", čime se štedi električna energija. energije. Predodređen prvenstveno za jednog korisnika. Zapremina smeća 23 litre, izvlačni spremnik za otpad iznutra za jednostavno rukovanje. Dimenzije (Š x D x V) 370 × 330 × 640 mm, težina 13,2 kg, napajanje 230-240 V / 50Hz.
Pogledaj →315,88 EUR
249,06 EUR
-21.1%ALIGATOR Case Transparent IPhone 13
ALIGATOR Case Transparent za iPhone 13<img src="/image/ah95alp2281-65a688da4c05c-882029-620-620-3.webp">Prozirna zaštita za vaš iPhone 13. Savršen oblik i izrezi Futrola savršeno pristaje vašem iPhoneu 13. Precizni izrezi za tipke i konektore omogućuju jednostavno upravljanje i spajanje dodataka bez vađenja telefona iz maske. Izdržljiv i udoban materijal Torbica je izrađena od tankog TPU materijala koji je ugodan na dodir, a ujedno pruža visoku zaštitu. Protuklizna površina osigurava sigurno držanje telefona u ruci. Posebna Micro-Dot površinska struktura Unutarnja Micro-Dot struktura sprječava lijepljenje telefona za kućište i neželjene karte. <img src="/image/ah95alp2281-65a688da5e72b-882030-620-620-3.webp">Ultra-tanak dizajn Kućište je debljine samo 0,4 mm, tako da ne narušava dizajn telefona niti ga povećava. Preporuke za maksimalnu zaštitu Za potpunu zaštitu vašeg iPhone 13 preporučamo korištenje ove maske u kombinaciji s kaljenim staklom ALIGATOR GLASS. Bilješka: Slika je ilustrativna i prikazuje masku za drugi model telefona. Izrezi za kameru i konektori su prema datom telefonu.
Pogledaj →7,14 EUR
5,63 EUR
-21.1%Set noževa za bacanje VENGEANCE, s koferom, 23 cm, 3 kom
Set noževa za bacanje VENGEANCE<img src="/image/8t-344-684c33f5573e1-1130161-620-620-3.webp">Jedinstveni set od 3 noža za bacanje VENGEANCE s praktičnom kutijom za sigurno pohranjivanje. Tehnički podaci Ukupna dužina noža: 23 cmMaterijal: nehrđajući čelik Dizajn i kvaliteta Noževi su izrađeni od izdržljivog nehrđajućeg čelika, što jamči dug život i maksimalnu učinkovitost. Sigurno skladištenje Set uključuje torbicu za sigurno skladištenje i lakši transport noževa. Šifra proizvoda: 6938385314624
Pogledaj →16,03 EUR
12,64 EUR
-21.1%MikroTik SXTsq-5axD, Wi-Fi 6 vanjski CPE, RouterOS L4
Opis proizvoda Upoznajte SXTsq 5ax — MikroTikov prvi vanjski CPE s Wi-Fi 6 standardom, koji kombinira vrhunsku bežičnu tehnologiju s provjerenim i kompaktnim dizajnom SXTsq-a. Unatoč nadogradnji na Wi-Fi 6 i modernom dvojezgrenom ARM procesoru, ovaj uređaj zadržava istu cijenu kao i naš prethodni Wi-Fi 5 model — što ga čini jednim od najpristupačnijih robusnih CPE uređaja na tržištu. Kućište je dizajnirano da izdrži razne neočekivane vremenske uvjete i uključuje rupe za izravno pričvršćivanje stezaljki za crijeva u tri različita položaja montaže, uključujući podršku za horizontalne ograde — idealno za ugradnju na jarbole i stupove na krovovima ili tornjevima. Testirano na terenu do 3 km u urbanim okruženjima s visokim smetnjama. Izgrađen na provjerenoj arhitekturi prethodnih SXT modela — sposoban za vidljivost od preko 10 km. Tehnički parametri Bežične značajke Snaga prijenosa [dBm]:25 Bežične frekvencije:5 GHz WiFi standardi:802.11ax, 802.11ac, 802.11n, 802.11a Kut snopa u elevacijskoj ravnini (-6dB) [°]:23 Kut snopa u azimutskoj ravnini (-6dB) [°]:23 Vrsta antene:Ugrađena Pojačanje antene [dBi]:16 Priključci i sučelja Brzina LAN-a:(1) 10/100/1000Mbps Gigabit LAN:Da Napajanje Napajanje putem PoE-a:12 .. 28V DC Vrsta napajanja:PoE Vrste PoE-a:PoE-In (samo) Maks. potrošnja energije [W]:6 Fizičke karakteristike Dizajn:Vanjski Radna temperatura [°C]:-40 do 70 Širina [mm]:129 Visina [mm]:129 Dubina [mm]:34 Hardver CPU:Dvojezdravni IPQ-5010 800 MHz Frekvencija CPU-a [MHz]:800 Broj CPU jezgri:2 Interna memorija [MB]:128 RAM [MB]:256 Softver Operativni sustav:RouterOS - L4 Zadana IP adresa:192.168.88.1 Zadano ime i lozinka:admin / -
Pogledaj →71,70 EUR
56,54 EUR
-21.1%Triumph Adler 1T02TWATA0 - originalni toner, yellow (žuti)
Originalni toner Triumph Adler 1T02TWATA0. Boja: Žuta. Kapacitet: 11000 stranica. Na ovaj toner pružamo vam jamstvo: 24 mjeseca. Kupnjom ovog tonera dobivate 11 vjerničkih točaka, koje možete iskoristiti kao popust prilikom sljedeće kupnje. Trebate pomoć u odabiru tonera? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →285,74 EUR
225,33 EUR
-21.1%SMC 1409/00 SINGER ŠIVAĆI STROJ
Šivaći stroj SMC 1409/00 Singer <img src="/image/740023643-64bfb49770170-682898-620-620-3.webp"> EAN proizvoda: 374318830940 opis proizvoda Kućni mehanički šivaći stroj Singer SMC 1409/00 idealan je za povremeno kućno šivanje laganih do srednje teških tkanina. <img src="/image/740023643-653b36fd5f37c-837886-620-620-3.webp"> Svojstva 9 vrsta šavova: nudi osnovne i ukrasne šavove. Šivanje rupica u 4 koraka: za jednostavno i brzo šivanje rupica. Kontinuirana prilagodba duljine boda: za prilagodbu duljine boda vašim potrebama. Bijelo područje iza ušice igle: olakšava uvlačenje konca. Opcija šivanja dvostrukom iglom: za šivanje dvostrukim ubodom. Obrnuto za šivanje unazad: za dovršetak uboda bez potrebe za ručnim šivanjem unazad. Slobodna ruka: za šivanje rukava, nogavica i drugih teško dostupnih područja. Ugrađeno osvjetljenje: za bolju vidljivost prilikom šivanja. Čvrsti metalni okvir: za dug vijek trajanja stroja. <img src="/image/740023643-653b36fd7cc6f-837887-620-620-3.webp"> Osnovni pribor Šivaći stroj SMC 1409/00 dolazi sa sljedećim dodacima: Univerzalno stopalo Noga s patentnim zatvaračem Stopica za šivanje rupica za gumbe Stopica za šivanje gumba Odvijač Aparat za kuhanje na pari / četka Set igala (3 kom igala) Donji kalem konca (3x) Poklopna ploča hranilice tehnički parametri Maksimalna brzina šivanja (bodova/min): 750 Upravljanje strojem: mehaničko Broj nogu: 4 Regulacija duljine boda: Do 4 mm Nožica s brzim otpuštanjem: Da Vrsta igle: 130/705H (2020, 2045) Vrsta navlake: Mekana tkanina Težina stroja (kg): 5 Udaljenost između igle i okvira (cm): 15 Unatrag: Da Regulacija pritiska stopala: Automatska Slobodna ruka: Da Podešavanje napetosti gornjeg konca: Da Broj vrsta rupica za gumbe: 1 Potrošnja energije (W): 70 Šivanje s 2 igle: Da Tip hvataljke: CB Vrsta rupice za gumb: 4 koraka Vrsta rasvjete: LED s 1 točkom Težina stroja u kartonu (kg): 6,14 Ugrađeni uređaj za namatanje špulice: Da Jamstvo (godina): 2 Broj programa: 9 Mehanizam hranjenja: 6-stupanjski
Pogledaj →208,64 EUR
164,53 EUR
-21.1%REXEL Shredder Secure X6
Rexel Secure X6 Rexelova Secure serija uništavača papira idealna je za kućno odlaganje vaših osobnih dokumenata i osjetljivih informacija. Uništavač Secure X6 usitnjava do 6 listova A4 papira (80 g/m2), umetnutih odjednom u otvor za ručni unos, u P-4 (4 x 40 mm) poprečno izrezane komade. Ova poprečna sjeckalica je mala i kompaktna, što je čini idealnom sjeckalicom za kućnu uredsku upotrebu; također je idealan osobni uredski uništavač koji udobno staje ispod vašeg stola. Dizajniran je za lagani do srednji rad s kapacitetom spremnika od 10 l. • Uništava do 6 listova A4 (80 g/m2) odjednom • Poprečno reže (sigurnosna razina DIN P-4) • Zapremina spremnika 10 l (100 listova A4) sa senzorskom glavom za uništavanje. Prozirni prozor košarice za provjeru punjenja. • Tiho sjeckanje <70 dBA • Sjecka spajalice i žicu za klamericu • 3 minute kontinuiranog rada • Ručna funkcija za rikverc/naprijed • 2 godine jamstva, 2 godine jamstva na mehanizam za rezanje
Pogledaj →96,75 EUR
76,30 EUR
-21.1%MikroTik Cloud Router Switch CRS305-1G-4S+IN, Dual Boot (SwitchOS, RouterOS), 800MHz, 512MB RAM, 4xSFP+, uklj
MikroTik Cloud Router Switch CRS305-1G-4S+IN <img src="/image/31017151-679218e83b2ae-1030593-620-620-3.webp"> CRS305-1G-4S+IN je snažan i kompaktan prekidač. Nudi četiri SFP+ porta s brzinom od 10 Gbps/port i jedan Gigabit Ethernet s POE IN podrškom. Uređaj se može napajati pomoću dva DC konektora za redundanciju napajanja. Funkcija dvostrukog pokretanja Uređaj ima Dual boot funkciju koja vam omogućuje odabir između operativnih sustava RouterOS i SwOS. Izbor operativnog sustava moguć je iz RouterOS-a, SwOS-a ili iz RouterBOOT loadera. Tehničke specifikacije CPU: 800MHz Tip procesora: 98DX3236A1 RAM: 512 MB Broj LAN portova: 1x (upravljanje, PoE in) Gigabitni priključci: Da (1) SFP+ priključci: Da (4), 10Gbps Utičnica za napajanje (2x - redundantna): 12 - 57 V PoE: Da (Ether1, 12 - 57 V) Senzor napona: Da Dimenzije: 141 x 115 x 28 mm Operativni sustav: RouterOS Licenca: L5 Paket sadrži CloudRouterSwitch CRS106-1C-5S u desktop verziji, napajanje
Pogledaj →164,39 EUR
129,65 EUR
-21.1%Develop TNP-27 (A0X52D4) - originalni toner, yellow (žuti)
Originalni toner Develop TNP-27 (A0X52D4). Boja: Žuta. Kapacitet: 4500 stranica. Na ovaj toner pružamo vam jamstvo: 24 mjeseca. Kupnjom ovog tonera dobivate 2 vjerničke točke, koje možete iskoristiti kao popust prilikom sljedeće kupnje. Trebate pomoć u odabiru tonera? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →62,10 EUR
48,98 EUR
-21.1%SIMPLE 3221 SINGER ŠIVAĆA MAŠINA
Šivaći stroj SIMPLE 3221 SINGER <img src="/image/741004122-64bfb9c887e4c-693919-620-620-3.webp"> EAN: 374318838342 Karakteristike proizvoda Šivaći stroj Singer Simple 3221 idealan je za svakodnevno kućno šivanje. Njegov mehanički dizajn jamči pouzdanost i dug radni vijek. Šavovi i funkcije 21 vrsta uboda za različite vrste šivanja Rupa za gumbe u 1 koraku za jednostavnu izradu rupica za gumbe Mogućnost šivanja dvostrukom iglom za sofisticirane i profesionalne rezultate Stražnji šiv za jake i izdržljive šavove Podesiva igla za precizno šivanje Praktične funkcije Praktična slobodna ruka za jednostavno šivanje rukava i nogavica Kompaktan zatezač konca za jednostavno rukovanje koncem Automatska regulacija pritiska stopice za udobno šivanje Snap-on sustav koji omogućuje jednostavnu i brzu zamjenu stopice Automatsko isključivanje donjeg namotaja bobine za sigurno šivanje Okomito skladištenje zavojnice za jednostavno rukovanje strojem Prenosivost i rukovanje Stroj je opremljen ručkom za jednostavno rukovanje i nošenje.
Pogledaj →208,64 EUR
164,58 EUR
-21.1%2.863-317.0 KÄRCHER PJENASTI FILTER IZLAZ
Kärcher izlazni pjenasti filtar<img src="/image/741016758-64bfc29609d04-712272-620-620-3.webp">Čist zrak je naš cilj. Kärcher izlazni pjenasti filtar dizajniran je za filtriranje sitnih čestica prljavštine tijekom usisavanja. Kompatibilnost filtera Filter je kompatibilan s VC 4 Cordless myHome i VC 4 Cordless Premium myHome uređajima tvrtke Kärcher. Preporuke za zamjenu filtera Za optimalnu učinkovitost usisavača, preporučamo promjenu filtra barem jednom godišnje. EAN proizvoda: 4054278898612
Pogledaj →9,61 EUR
7,58 EUR
-21.1%XEROX 6655 (106R02755) - zamjenski toner, black (crni)
Zamjenski toner XEROX 6655 (106R02755). Boja: Crna. Kapacitet: 12000 stranica. Na ovaj premium toner našeg proizvođača TonerPartner pružamo vam doživotno jamstvo. U slučaju bilokakvog mehaničkog kvara, odmah ćemo vam poslati novi toner. Ako se vaš pisač ošteti zbog našeg tonera, mi preuzimamo odgovornost i vaš pisač popravljamo o svoj trošak. Kupnjom ovog tonera dobivate 27 vjerničkih točaka, koje možete iskoristiti kao popust prilikom sljedeće kupnje. Trebate pomoć u odabiru tonera? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →68,51 EUR
54,05 EUR
-21.1%Konica Minolta TN216 (A11G251) - originalni toner, yellow (žuti)
Originalni toner Konica Minolta TN216 (A11G251). Boja: Žuta. Kapacitet: 26000 stranica. Na ovaj toner pružamo vam jamstvo: 24 mjeseca. Kupnjom ovog tonera dobivate 4 vjerničke točke, koje možete iskoristiti kao popust prilikom sljedeće kupnje. Trebate pomoć u odabiru tonera? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →105,35 EUR
83,11 EUR
-21.1%Freestyle skuter NKD Next Generation Rainbow
Freestyle skuter NKD Next Generation Rainbow EAN: 6938385320120 <img src="/image/8h-015-ra-6870e3403df09-1136664-620-620-3.webp"> Za perspektivne mlade vozače Ovaj je skuter dizajniran za mlade entuzijaste slobodnog stila koji vole skokove i trikove. Snaga i trajnost Model Next Generation kombinira snagu i izdržljivost s malom težinom. Aluminij 6061 osigurava čvrstoću. Izdržljiva konstrukcija Snažni zavari na vratu, ploči i glavi omogućuju dugo i grubo jahanje. Udobnost i kontrola MDI kotači osiguravaju brzinu i kontrolu. Ručke pružaju čvrsto držanje i udobnost. Lakoća za mlade vozače Skuter je dizajniran s laganom konstrukcijom, posebno za mlade vozače. Tehnički podaci: Ukupna visina: 80 cm Vanjski promjer šipke: 32 mm Težina: 3 kg Promjer kotača: 100 mm Maksimalna nosivost: 100 kg Duljina ploče: 482 mm Širina ploče: 100 mm Visina upravljača: 560 mm Širina ručke: 125 mm Unutarnji promjer šipke: 28 mm
Pogledaj →160,20 EUR
126,39 EUR
-21.1%Zebra ZD621t, 12 točaka/mm (300 dpi), RTC, USB, USB Host, RS232, BT, Ethernet, Wi-Fi, siva
pisač naljepnica, stolni pisač, termalni transfer, rezolucija: 12 točaka/mm (300 dpi), širina medija (maks.): 118 mm, širina ispisa (maks.): 108 mm, promjer cilindra (maks.): 127 mm, brzina (maks.): 152 mm/s, USB, USB Host, RS232, Bluetooth, Ethernet, Wi-Fi (802.11ac), RAM: 256 MB, Flash: 512 MB, sat stvarnog vremena, senzor crnih oznaka, senzor razmaka, uklj.: kabel (USB), napajanje, kabel za napajanje (EU, UK), boja: siva.
Pogledaj →1.162,40 EUR
917,16 EUR
-21.1%Samsung Galaxy Tab S10 FE+/SM-X620/13.1"/2880x1800/8GB/128GB/An15/Sivi
Samsung Galaxy Tab S10 FE+/SM-X620 [slika] Operativni sustav: Android 15.0, OneUI 7.1 Procesor: Exynos 1580 Octa-Core Frekvencija procesora: 1 x 2,9 GHz, 3 x 2,6 GHz, 4 x 1,9 GHz Memorija: 8 GB RAM-a, 128 GB interne memorije Podrška za memorijske kartice: microSD do 2 TB Prikaz [slika] Vrsta zaslona: LCD Dijagonala zaslona: 13,1" Rezolucija: 2880 x 1800, 259 PPI Povezivost Wi-Fi 6 Bluetooth 5.3 Fotoaparat [slika] Stražnja kamera: 13 MP Prednja kamera: 12 MP UW Ostala oprema Čitač otiska prsta Kapacitet baterije: 10090 mAh Punjenje: 45 W Dimenzije: 300,6 x 194,7 x 6,0 mm Težina: 664 g (Wi-Fi) Sadržaj paketa Vodič za brzi početak Podatkovni kabel (USB-C, 1 m) S olovka Izbacivač Jamstvo: 24 mjeseca
Pogledaj →832,66 EUR
657,01 EUR
-21.1%Igra SONY PS4 Death Stranding
Igra legendarnog Kojima
Pogledaj →45,23 EUR
35,69 EUR
-21.1%Canon poklopac objektiva E-52 II
Poklopac služi za zaštitu prednje leće leće.
Pogledaj →7,73 EUR
6,10 EUR
-21.1%Caterpillar radni nož 980018 CAT 16,2 cm
Caterpillar Radna reznica CAT 16,2 cm<img src="/image/4021472517939-498904-620-620-3.webp">EAN: 4021472517939 Predstavljamo vam Ovo nije običan kutijasti nož. Osmišljen je za učinkovitost i stil. Zamjena oštrice Uštedite vrijeme s otpuštanjem oštrice jednim gumbom. Brzo otvaranje Brzo otvaranje osigurano je zahvaljujući ugrađenim utorima za palčeve. Sigurnost Zaključavanje oštrice osigurava sigurno rezanje i skladištenje. Oblikovati Oblikovana ručka od anodiziranog aluminija za odličan izgled i držanje. Ključna svojstva Lagana aluminijska ručka s izdržljivom anodiziranom završnom obradom Snažan, kruti okvir od nehrđajućeg čelika Utor za otvaranje palca Zaključavanje Štipaljka za džep Informacije o Proizvodu Ukupna dužina: 16,2 cm Oštrica: standardni nož Zatvorena dužina: 10,8 cm Težina: 115 g Zemlja porijekla: Sjedinjene Američke Države
Pogledaj →19,49 EUR
15,38 EUR
-21.1%Canon poklopac objektiva E-58 II
Canon poklopac objektiva E-58 II<img src="/image/415291_0a-736958eff70d91-648856-620-620-3.webp">Zaštita za vaš objektiv Canon E-58 II je originalni omot proizvođača. Služi za zaštitu prednje leće objektiva. Tehnički podaci Dizajniran za leće promjera 58 mm. EAN: 4960999795904 Neophodan dodatak za svaki objektiv koji pomaže u zaštiti vaše investicije.
Pogledaj →7,73 EUR
6,10 EUR
-21.1%Kyocera TK-8345 (TK-8345C) - originalni toner, cyan (azurni)
Originalni toner Kyocera Mita TK-8345 (TK-8345C). Boja: Azurna. Kapacitet: 12000 stranica. Na ovaj toner pružamo vam jamstvo: 24 mjeseca. Kupnjom ovog tonera dobivate 4 vjerničke točke, koje možete iskoristiti kao popust prilikom sljedeće kupnje. Trebate pomoć u odabiru tonera? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →111,00 EUR
87,59 EUR
-21.1%Aligator Lifetag Apple Find My privjesak za ključeve, set od 3 komada
Aligator Lifetag Apple Find My privjesak za ključeve, set od 3 komada [slika] Ključne značajke i prednosti Certificirano za Apple Find My. Elegantan i diskretan dizajn. Čuva sve vaše dragocjenosti. Upozorenje na gubitak i prikaz lokacije. Zvučna signalizacija. Lako se pričvršćuje na ključeve ili prtljagu. [slika] Detalji o proizvodu Boja: Crna Certifikacija: Apple Find My Materijal: PC+ABS Napajanje: CR2032 baterija Trajanje baterije: Do 1 godine Vodootpornost: standard IPX65 Otporno na prašinu: standard IPX65 Veza: Bluetooth BLE 5.2 Udaljenost detekcije: 80-100m Dimenzije: 38,5 x 8,7 mm [slika] Što je u paketu? Apple privjesak Find My Lifetag Metalni privjesak za ključeve CR2032 baterija
Pogledaj →33,78 EUR
26,66 EUR
-21.1%MikroTik Cloud Router Switch CRS328-4C-20S-4S+RM, 800MHz CPU, 512MB RAM, 20x SFP, 4x SFP+, 4x LAN combo, uklj. L5
MikroTik Cloud Router Switch CRS328-4C-20S-4S+RM <img src="/image/31015961-679218dc04398-1030515-620-620-3.webp"> 28 neovisnih priključaka za maksimalnu fleksibilnost. Switch sadrži dvadeset SFP portova, četiri SFP+ porta za 10G module i četiri kombinirana porta koji omogućuju korištenje SFP ili RJ45. Odabir porta softvera Ako ste spojili sve kabele, možete upotrijebiti skriptiranje da odlučite koja će četiri kombinirana priključka biti aktivna. Dvostruko napajanje Uređaj se isporučuje u 1U rackmount kućištu s dva napajanja od 100-240 V s funkcijom failovera. <img src="/image/31015961-679218dc12c50-1030516-620-620-3.webp"> Dvostruko pokretanje Uređaj ima funkciju "Dual boot" koja omogućuje izbor između dva operativna sustava - RouterOS ili SwOS. RouterOS ili SwOS? Za jednostavan operativni sustav sa samo funkcijama prekidača, koristite SwOS. Ako želite koristiti usmjeravanje i druge funkcije sloja 3 u CRS-u, koristite RouterOS. Tehničke specifikacije CPU: 800MHz, CPU tip ARM 98DX3236 RAM: 512 MB Broj LAN priključaka: 4 Gigabitni priključci: Da (4) SFP: 4x SFP+ 20x SFP+ Integrirati bežična kartica: br USB: Ne Senzor napona: Da PCB senzor temperature: Da Dimenzije: 443 x 200 x 44 mm Operativni sustav: RouterOS Raspon radne temperature: -20C do 60C Licenca: L5 Korisni linkovi Neispravna dijagnostika jedinice Kako se obraniti od ESD-a Sve informacije o MikroTik proizvodima Trenutna verzija RouterOS-a za preuzimanje Trenutna verzija WinBoxa Izračun parametara bežične veze
Pogledaj →495,35 EUR
390,93 EUR
-21.1%HP Color LaserJet Pro 4202dn (A4, 33/33 stranica u minuti, USB 2.0, Ethernet, dupleks)
Glavne specifikacije Opis proizvoda HP Color LaserJet Pro 4202dn - pisač - u boji - laserski Vrsta pisača Mrežni pisač - laserski - u boji Broj korisnika 3-10 korisnika Težina 16,33 kg Lokalizacija engleski, njemački, francuski, talijanski, španjolski / Europa Klasa veličine medija A4/ Zakonski maks. veličina medija Legal (216 x 356 mm), A4 (210 x 297 mm) Min. veličina medija (korisnik) 76,2 mm x 127 mm Maks. veličina medija (prilagođeno) 216 mm x 356 mm Brzina ispisa Do 33 stranice u minuti. - C/B (ISO/IEC 24734) - A4 (210 x 297 mm) ¦ Do 33 stranice u minuti. - u boji (ISO/IEC 24734) - A4 (210 x 297 mm) ¦ Do 35 stranica po min. - C/B (ISO/IEC 24734) - ANSI A (Letter) (216 x 279 mm) ¦ Do 44 stranice u minuti. - crni portret - A5 (148 x 210 mm) ¦ Do 44 str./min. - portret u boji - A5 (148 x 210 mm) ¦ Do 29 ipm - dvostrani ispis - A4 (210 x 297 mm) ¦ Do 31 ipm - obostrani ispis - ANSI A (Letter) (216 x 279 mm) ) Maks. razlučivost (c/b) 600 x 600 dpi Max. rezolucija (u boji) 600 x 600 dpi Poboljšana tehnologija slike HP ImageREt 2400 Automatski obostrani ispis Da Sučelje USB 2.0, Gigabit LAN, USB 2.0 host Podržava funkciju AirPrint Da Procesor 1,2 GHz Instalirani RAM (maks.) 512 MB (512 MB) Instalirana flash memorija (maks. .) 512 MB (512 MB) Jezična simulacija PCL 5E,PostScript 3,PCL 6,PDF,URF,PWG Vrsta medija Omotnice, naljepnice, obični papir, foto-papir, bankovni papir, reciklirani papir, probušeni papir, unaprijed ispisani papir, razglednice, sjajni papir Ukupni kapacitet medija 300 listova Rukovanje medijima Ulagač za 250 listova, višenamjenska ladica za 50 listova Mjesečni radni ciklus (maks.) 50.000 stranica Preporučeni mjesečni volumen 750 - 4.000 stranica Mrežni poslužitelj za ispis Značajke pisača Kalibriran za PANTONE, Instant-on tehnologija, Mopria certifikat, Auto-on, Auto-off, TerraJet kartridž Napajanje AC 230 V Sistemski zahtjevi UNIX, Linux, Android, Apple iOS, Apple macOS 10.12, Apple macOS 10.13, Apple macOS Mojave 10.14, Microsoft Windows 7 / 8 / 8.1 / 10 / 11 Jamstvo proizvođača Jamstvo 1 godina Dimenzije (ŠxDxV) 41,2 cm x 42,7 cm x 28,8 cm
Pogledaj →460,31 EUR
363,26 EUR
-21.1%Fujifilm futrola za INSTAX MINI 41
Fujifilm futrola za INSTAX MINI 41 EAN: 8720094753713 [slika] Elegantan i praktičan dodatak Futrola za Fujifilm Instax Mini 41 nije samo zaštitni element, već i elegantan i praktičan dodatak za svakog ljubitelja detalja. [slika] Dizajn i zaštita u jednom Originalna futrola odgovara dizajnu fotoaparata, a istovremeno ga štiti od ogrebotina, prašine i manjih udaraca. [slika] Pažnja prema detaljima Crno-sivu shemu boja nadopunjuje prepoznatljiva narančasta kopča patentnog zatvarača koja se slaže s detaljima na tijelu fotoaparata. [slika] Pouzdana zaštita za svakodnevnu upotrebu Torbica je dizajnirana za zaštitu fotoaparata tijekom putovanja, skladištenja i svakodnevne upotrebe. [slika] Podesivi remen za rame Paket također uključuje podesivi remen za rame koji vam omogućuje udobno nošenje fotoaparata. [slika] Praktični džep Na stražnjoj strani kutije nalazi se džep u koji možete pohraniti upravo razvijene slike ili rezervnu filmsku kasetu. [slika] Idealna kombinacija zaštite, stila i funkcionalnosti Originalna futrola za Instax Mini 41 predstavlja idealnu kombinaciju zaštite, stila i funkcionalnosti koja zadovoljava visoke standarde marke Fujifilm.
Pogledaj →25,48 EUR
20,11 EUR
-21.1%STELA pregača, bijela
Pregača s naprtnjačom, kopča se u struku na vezice.
Pogledaj →8,40 EUR
6,63 EUR
-21.1%Video konverter, mini DisplayPort muški - HDMI ženski, HDMI 1.3 - Standard, bijeli, MALOPRODAJA
Video pretvarač, mini DisplayPort muški - HDMI ženski, HDMI 1.3 - standardni, bijeliPretvarač iz miniDisplayPort u HDMI.Za spajanje HDMI monitora / TV-a na izvor signala (PC, prijenosno računalo, ...) s miniDisplayPort priključkom.Parametri:* Priključci: miniDisplayPort M - HDMI F * Maks. rezolucija: 1920x1080* HDMI v 1.3 - Standardno* Boja: crno/bijelaKratki vodič za LOGO kabeleDetaljan priručnik za LOGO kabele
Pogledaj →8,21 EUR
6,48 EUR
-21.1%PEACH vakum folija PH100, 2 role, 28x300cm, ukupna dužina 600cm
Vakuum folija prikladna za svaki vakuum aparat. 2 rolne veličine 28x300cm. 7 slojeva, bez BPA, čvrsta - debljina 2x90 mikrona. Prikladno za mikrovalnu pećnicu, sous vide kuhanje, zamrzivač. 2 role 28 x 300 cm- 7 slojeva filma, 2 x 90 mikrona- Upotreba: - Mikrovalna (<100°C) - Kuhanje u vakuumu (<100°C) - Zamrzivač (>-20°C) - Kipuća voda (< 100 °C) - bez BPA, siguran za hranu
Pogledaj →11,20 EUR
8,84 EUR
-21.1%MikroTik Cloud Router Switch CRS317-1G-16S+RM, dual-core 800MHz CPU, 1GB, 1xGLAN, 16xSFP+ utor, uklj. L6
MikroTik Cloud Router Switch CRS317-1G-16S+RM <img src="/image/31015930-679218d30a77b-1030471-620-620-3.webp"> Novi Cloud Router Switch s L3 funkcijama za montažu u 19" stalak. Opremljen sa 16x SFP+ portova s brzinom od 10 Gbps i gigabitnim Ethernet portom za upravljanje. <img src="/image/31015930-679218d3147f5-1030472-620-620-3.webp"> Snažan i pouzdan Pokreće ga nova generacija čipova za visoke performanse svih šesnaest 10G portova. Uključuje funkcije kao što su hardverski spanning-tree protokol ili Link Aggregation (LACP). Suvišan i siguran 2 potpuno redundantna izvora napajanja i veliko pasivno hlađenje s parom ventilatora. <img src="/image/31015930-679218d31c6d8-1030473-620-620-3.webp"> Ključne značajke Izbor operativnog sustava - RouterOS ili SwOS Neblokirajući kapacitet prebacivanja sloja 2 16K host stol IEEE 802.1Q VLAN-ovi Do 4K simultanih VLAN-ova Izolacija porta i sigurnost porta MSTP HW MPLS prosljeđivanje dolazi u budućem ažuriranju softvera Podrška za SFP 1.25 i SFP+ 10Gbit module 800 MHz dvojezgreni CPU Par izvora napajanja Emitiranje kontrole oluje Port zrcaljenje ulaznog/izlaznog prometa Rapid Spanning Tree Protocol (RSTP) Link Aggregation (LACP) Popis kontrole pristupa MikroTik otkriće susjeda SNMP v2/v3 Montaža na stalak i stol Veliki temperaturni raspon -20 do +60 C Pasivno hlađenje s dva pomoćna ventilatora Sadržaj paketa Uređaj Nosači za stalak (2) Kabel za napajanje Tehničke specifikacije: CPU: 800MHz Tip procesora: 98DX8216B0 RAM: 1 GB Broj LAN priključaka: 1 Gigabitni priključci: Da (1) SFP+ priključci: Da (16) Integrirati bežična kartica: br 802.3af podrška: Ne PoE: Ne Senzor napona: Ne Senzor temperature procesora: Da Dimenzije: 443 x 224 x 44 mm Operativni sustav: RouterOS Raspon radne temperature: -40C do 70C Licenca: L6
Pogledaj →550,48 EUR
434,48 EUR
-21.1%Kabelska brava HP Sure Key
Spriječite krađu okova tako da pričvrstite odgovarajuću bravu na pocinčani čelični kabel od 1,83 m i pričvrstite ga na bilo koji čvrsti predmet. Umetnite bravu u utor za sigurnosnu bravu na prijenosnom računalu, priključnoj stanici ili tabletu i pritisnite je za zaključavanje.Paket sadrži izmjenjive glave s podrškom za standardne, nano i klinaste sigurnosne brave. Dimenzije proizvoda (šxdxv)Duljina kabela: 183 cmPromjer kabela: 4,4 mm Težina proizvoda0,15 kg Što je u kutijiHP sigurnosna kabelska brava2 ključaIzmjenjive glaveDokumentacija
Pogledaj →38,36 EUR
30,28 EUR
-21.1%LTSSSET8 SET PRIBORA INOX 8KOM LAMART
Lamart LTSSSET8 Set posuđa od nehrđajućeg čelika 8 kom<img src="/image/742000688-64bfaec5b9232-670540-620-620-3.webp">Izrađen od prvoklasnog nehrđajućeg čelika, ovaj set posuđa savršen je spoj bezvremenskog dizajna i savršene obrade svakog detalja. Svojstva Dizajnirano posuđe od nehrđajućeg čelika izrađeno od prvoklasnog nehrđajućeg čelika Jaka baza za sendviče za zdravo i brzo kuhanje Pogodan za sve vrste štednjaka - plinske, električne, staklokeramičke, halogene i indukcijske Može se prati u perilici posuđa za jednostavno rukovanje, održavanje i čišćenje 3 godine jamstva Tehnički podaci Promjer: 16cm / 18cm / 20cm / 22cm Zapremina: 1.5L / 2.1L / 2.9L / 3.9L Set sadrži 8 komada posuđa, koji su dizajnirani za intenzivnu svakodnevnu upotrebu u kuhinji. Posude su izrađene od izdržljivog stakla s otvorom za paru, što omogućuje savršenu kontrolu kuhanja.
Pogledaj →78,53 EUR
61,99 EUR
-21.1%Toshiba T-FC50EY - originalni toner, yellow (žuti)
Originalni toner Toshiba T-FC50EY. Boja: Žuta. Kapacitet: 33600 stranica. Na ovaj toner pružamo vam jamstvo: 24 mjeseca. Kupnjom ovog tonera dobivate 3 vjerničke točke, koje možete iskoristiti kao popust prilikom sljedeće kupnje. Trebate pomoć u odabiru tonera? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →79,05 EUR
62,40 EUR
-21.1%Toshiba T-FC50EM - originalni toner, magenta (purpurni)
Originalni toner Toshiba T-FC50EM. Boja: Purpurna. Kapacitet: 33600 stranica. Na ovaj toner pružamo vam jamstvo: 24 mjeseca. Kupnjom ovog tonera dobivate 3 vjerničke točke, koje možete iskoristiti kao popust prilikom sljedeće kupnje. Trebate pomoć u odabiru tonera? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →79,05 EUR
62,40 EUR
-21.1%TORBICE OD FLISA WD 2/WD 3 4 kom KÄRCHER
Vrećice od flisa WD 2/WD 3 4 kom Kärcher<img src="/image/741014543-64bfab7029cc4-663592-620-620-3.webp">Optimizirano za Kärcher usisavače Filter vrećice od flisa prilagođene su Kärcher mokrim i suhim usisavačima WD 2 Plus, WD 3, WD 3 Battery i KWD 1 do KWD 3. Izdržljiv i učinkovit Izuzetno izdržljiv materijal vrećica jamči optimalnu učinkovitost usisavanja i visoku razinu zadržavanja prašine. <img src="/image/741014543-64f1623307d3b-768374-620-620-3.webp">Izazovne aplikacije Idealno za usisavanje grube i mokre prljavštine. U pakiranju su ukupno četiri vrećice. Posebnosti i prednosti Prikladno za WD 2 Plus, WD 3 bateriju, WD 3 i KWD 1-3 Prikladno za Kärcher metlice SE 4001 i SE 4002 Izdržljivi materijal od flisa Troslojni netkani materijal za izvrsno zadržavanje prašine i optimalnu učinkovitost usisavanja Tehnički podaci Količina (komada): 4 Težina (kg): 0,2 Težina uključujući pakiranje (kg): 0,3 Dimenzije (D x Š x V) (mm): 230 x 200 x 12 Područja upotrebe Suho usisavanje. Kompatibilni uređaji Trenutačni proizvodi: SE 4001, SE 4002, WD 2 Plus, WD 2 Plus C, WD 3, WD 3 baterija, WD 3 baterija, WD 3 P, WD 3 Premium baterija, WD 3 Premium baterija, WD 3 S.
Pogledaj →15,34 EUR
12,11 EUR
-21.1%Nillkin Super Frosted PRO magnetna stražnja maska za Google Pixel 9/9 Pro crna
Super Frosted PRO magnetna stražnja maska tvrtke Nillkin s integriranim magnetom. Za razliku od klasičnog Super Frosteda, navlaka je izrađena od dva materijala i opremljena magnetom. Savršeno je obrađena i dobro apsorbira udarce. Sastoji se od tvrde i izdržljive plastike sa stražnje strane i meke TPU plastike sa strane. Zahvaljujući svom dvostrukom sastavu, štiti Vaš telefon na najbolji mogući način, a također je vrlo ugodan na dodir. Štiti vaš uređaj od oštećenja, prljavštine i ogrebotina. Potpuna zaštita rubova i ojačani uglovi sprječavaju oštećenje telefona pri padu. Jednostavna montaža bez alata. Površina je mat teksture i sprječava klizanje. Precizni izrezi za kontrole i potrebne konektore osiguravaju udobno rukovanje telefonom. Značajke: - Teksturirana površina - Materijal: tvrda plastika i TPU mekane stranice - Integrirani magnet - Kvalitetna izrada - Potpuna zaštita rubova - Zaštitni poklopac protiv oštećenja, ogrebotina i prljavštine - Precizni izrezi za kontrole i konektore
Pogledaj →16,86 EUR
13,31 EUR
-21.1%Toshiba T-FC50EC - originalni toner, cyan (azurni)
Originalni toner Toshiba T-FC50EC. Boja: Azurna. Kapacitet: 33600 stranica. Na ovaj toner pružamo vam jamstvo: 24 mjeseca. Kupnjom ovog tonera dobivate 3 vjerničke točke, koje možete iskoristiti kao popust prilikom sljedeće kupnje. Trebate pomoć u odabiru tonera? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →79,05 EUR
62,40 EUR
-21.1%Energizer LR6/10 Everyday AA obiteljske alkalne baterije, pakiranje od 10 komada
Potpune specifikacije Jednokratne AA baterije, alkalne, napona do 1,5 V, 10 komada u pakiranju. Specifične značajke: dugi vijek trajanja rok trajanja 5 godina napon: 1,5 V tip: LR6 Preporučuje se za: lampe detektori dima igračke radioaparati CD playeri kontrolne i elektroničke igre
Pogledaj →6,08 EUR
4,80 EUR
-21.1%E-blue MOOD žičani miš, srebrni, 2400DPI, e-box
E-plavi miš MOOD EAN: 6921607105896 <img src="/image/mmebe17ugs00-1476788466-897853-620-620-3.webp"> Uvod Miš MOOD tvrtke E-blue više je od običnog kontrolnog uređaja. To je moderan element vašeg radnog mjesta. Dizajn i udobnost Ovaj miš ima jedinstven dizajn s produženim gumbima za udobno klikanje. Pozadinsko osvjetljenje Miš MOOD nudi živopisno pozadinsko osvjetljenje u sedam varijanti boja na srebrnoj površini visokog sjaja. Simetrija Simetričan oblik miša osigurava udobnost za dešnjake i ljevoruke korisnike. <img src="/image/mmebe17ugs00_01-1476788467-897854-620-620-3.webp"> Precizan senzor Snažni ADNS5050 čip osigurava točnu detekciju pokreta i brz odgovor. Podesivi DPI MOOD miš nudi tri DPI postavke (800/1600/2400) za preciznu kontrolu. Gumirani kotač Gumirani kotačić omogućuje jednostavno listanje web stranica. Tehnički podaci: Čip: ADNS5050 Broj sličica u sekundi: 4500 FPS Ubrzanje: 8G Pozadinsko osvjetljenje: ljubičasta, bijela, svijetloplava, tamnoplava, zelena, žuta i crvena Razlučivost po izboru: 800/1600/2400 dpi Broj tipki: 3 Životni vijek gumba: 5.000.000 klikova Priključak: USB Duljina kabela: 1,8 m Dimenzije: 104 x 60 x 40 mm Težina: 88 g Kompatibilan sa: Windows 98/2000/XP/Vista/Win 7/Win 8 e-box Miš MOOD dolazi u čvrstoj plastičnoj kutiji s kopčom za siguran transport.
Pogledaj →8,41 EUR
6,64 EUR
-21.0%FROME majica s kapuljačom, muška, žuta, veličina 2XL
Trenerka upozorenja sa reflektirajućim prugama i kapuljačom, patent zatvaračem, rukavi za glavu, struk i rukavi završeni elastičnom manžetom, dva donja džepa.
Pogledaj →37,54 EUR
29,64 EUR
-21.0%FROME majica s kapuljačom, muška, narančasta, veličina M
Trenerka upozorenja sa reflektirajućim prugama i kapuljačom, patent zatvaračem, rukavi za glavu, struk i rukavi završeni elastičnom manžetom, dva donja džepa.
Pogledaj →37,54 EUR
29,64 EUR
-21.0%FROME majica s kapuljačom, muška, narančasta, veličina L
Trenerka upozorenja sa reflektirajućim prugama i kapuljačom, patent zatvaračem, rukavi za glavu, struk i rukavi završeni elastičnom manžetom, dva donja džepa.
Pogledaj →37,54 EUR
29,64 EUR
-21.0%FROME majica s kapuljačom, muška, žuta, veličina XL
Trenerka upozorenja sa reflektirajućim prugama i kapuljačom, patent zatvaračem, rukavi za glavu, struk i rukavi završeni elastičnom manžetom, dva donja džepa.
Pogledaj →37,54 EUR
29,64 EUR
-21.0%FROME majica s kapuljačom, muška, žuta, veličina M
Trenerka upozorenja sa reflektirajućim prugama i kapuljačom, patent zatvaračem, rukavi za glavu, struk i rukavi završeni elastičnom manžetom, dva donja džepa.
Pogledaj →37,54 EUR
29,64 EUR
-21.0%MagSafe punjač (2m)
MagSafe punjač za iPhone i AirPods EAN: 195949590696 <img src="/image/ah1319987-mx6y3sk-6792437890a93-1071402-620-620-3.webp"> MagSafe punjač je idealan izbor za bežično punjenje vašeg iPhone 12 i novijih modela. Zahvaljujući preciznom magnetskom poravnanju, punjač se čvrsto pričvršćuje na vaš uređaj i daje do 25 W snage kada se koristi s adapterom od 30 W. <img src="/image/ah1319987-mx6y3sk-67924379006f4-1071403-620-620-3.webp"> Univerzalna kompatibilnost MagSafe punjač kompatibilan je s Qi i Qi2 standardima punjenja, što omogućuje bežično punjenje iPhone 8 i novijih modela, kao i AirPods modela s kućištem za bežično punjenje. Bilješka: Magnetsko poravnanje moguće je samo s iPhone 12 i novijim modelima. Što nalazite u paketu? MagSafe punjač Integrirani USB-C kabel Tehnički parametri Boja: bijela Duljina kabela: 2 m Kompatibilni iPhone modeli iPhone 16 Pro/Pro Max iPhone 16/16 Plus iPhone 15 Pro/Pro Max iPhone 15/15 Plus iPhone 14 Pro/Pro Max iPhone 14/14 Plus iPhone 13 Pro/Pro Max/mini iPhone 12 Pro/Pro Max/mini iPhone 11 Pro/Pro Max iPhone XS/XS Max/XR iPhone X iPhone 8/8 Plus Kompatibilni AirPods modeli AirPods Pro 2 AirPods Pro 2 s MagSafe kućištem za punjenje (Lightning) AirPods Pro (1. generacija) s kućištem za punjenje MagSafe Lightning AirPods (3. generacija) s MagSafe kućištem za punjenje AirPods s kućištem za bežično punjenje (2. generacija)
Pogledaj →62,16 EUR
49,08 EUR
-21.0%FROME majica s kapuljačom, muška, žuta, veličina S
Trenerka upozorenja sa reflektirajućim prugama i kapuljačom, patent zatvaračem, rukavi za glavu, struk i rukavi završeni elastičnom manžetom, dva donja džepa.
Pogledaj →37,54 EUR
29,64 EUR
-21.0%MSM64010 BOSCH MJEŠALICA POTOPLJIVA
Bosch potopna miješalica MSM64010<img src="/image/741000492-64bfae40240c5-669566-620-620-3.webp">Potrošnja energije od 450 W jamči snažan i učinkovit rad. Ergonomski dizajn i velike tipke omogućuju optimalno rukovanje. Tih motor bez vibracija Za udobno i tiho korištenje u bilo koje vrijeme. Gumb "Turbo". Za maksimalnu učinkovitost kad god vam zatreba. Noga za miješanje od plastike otporne na toplinu S oštricom od nehrđajućeg čelika za dugotrajnu izdržljivost. Inovativna oštrica s četiri oštrice za savršene rezultate sjeckanja. Mehanizam za izbacivanje Omogućuje jednostavno uklanjanje stopice za miješanje radi lakšeg čišćenja. Operite u perilici posuđa Noga za miješanje i sav pribor (osim pogona) prikladni su za pranje u perilici posuđa. Prozirna posuda za miješanje s mjernom posudom Precizno mjerenje i praćenje pripreme vaših omiljenih jela.
Pogledaj →36,13 EUR
28,53 EUR
-21.0%LT1169 RENDLÍK 18X10,5CM OBLIK LAMART
LT1169 Lonac za umake 18x10,5 cm iz Lamarta<img src="/image/742004393-64bfbc20ef007-698825-620-620-3.webp">Izrađen od vrhunskog nehrđajućeg čelika. Elegantan dizajn za veću sigurnost i udobnost. Svojstva Pogodno za sve vrste štednjaka. Jednostavno održavanje i čišćenje. Prikladno za perilicu posuđa. Tehnički podaci Zapremina: 2,8 l Promjer: 18 cm Visina: 10,5 cm Materijal: nehrđajući čelik Boja: nehrđajući čelik 3 godine jamstva. Baza za sendviče za brzo i ekonomično kuhanje. Pogodno za pečenje u pećnici do 160 °C.
Pogledaj →22,05 EUR
17,41 EUR
-21.0%FROME majica s kapuljačom, muška, žuta, veličina 3XL
Trenerka upozorenja sa reflektirajućim prugama i kapuljačom, patent zatvaračem, rukavi za glavu, struk i rukavi završeni elastičnom manžetom, dva donja džepa.
Pogledaj →37,54 EUR
29,64 EUR
-21.0%FROME majica s kapuljačom, muška, narančasta, veličina XL
Trenerka upozorenja sa reflektirajućim prugama i kapuljačom, patent zatvaračem, rukavi za glavu, struk i rukavi završeni elastičnom manžetom, dva donja džepa.
Pogledaj →37,54 EUR
29,64 EUR
-21.0%FROME majica s kapuljačom, muška, žuta, veličina L
Trenerka upozorenja sa reflektirajućim prugama i kapuljačom, patent zatvaračem, rukavi za glavu, struk i rukavi završeni elastičnom manžetom, dva donja džepa.
Pogledaj →37,54 EUR
29,64 EUR
-21.0%FROME majica s kapuljačom, muška, narančasta, veličina S
Trenerka upozorenja sa reflektirajućim prugama i kapuljačom, patent zatvaračem, rukavi za glavu, struk i rukavi završeni elastičnom manžetom, dva donja džepa.
Pogledaj →37,54 EUR
29,64 EUR
-21.0%FROME majica s kapuljačom, muška, narančasta, veličina 3XL
Trenerka upozorenja sa reflektirajućim prugama i kapuljačom, patent zatvaračem, rukavi za glavu, struk i rukavi završeni elastičnom manžetom, dva donja džepa.
Pogledaj →37,54 EUR
29,64 EUR
-21.0%FROME majica s kapuljačom, muška, narančasta, veličina 2XL
Trenerka upozorenja sa reflektirajućim prugama i kapuljačom, patent zatvaračem, rukavi za glavu, struk i rukavi završeni elastičnom manžetom, dva donja džepa.
Pogledaj →37,54 EUR
29,64 EUR
-21.0%BABYLISS W2447E uvijač za kosu, keramička površina, 3 postavke temperature, automatsko isključivanje, kućište otporno na toplinu
BABYLISS W2447E - uvijač za kosu [slika] Jedinstveno oblikovanje s BABYLISS W2447E Postanite kraljica večeri s raskošnim valovima koje možete brzo i jednostavno stvoriti. [slika] Keramička površina za brzo zagrijavanje Trokutasta pegla za kosu opremljena je keramičkim pločama koje osiguravaju brzo zagrijavanje i stalnu opskrbu toplinom. Advanced Ceramics™ sustav grijanja Za još brže zagrijavanje i savršene rezultate. [slika] 3 postavke temperature Stiliziranje možete prilagoditi svojim potrebama zahvaljujući trima postavkama temperature (160°C - 200°C). Automatsko isključivanje Ako se tricikl dulje vrijeme ne koristi, automatski će se isključiti radi maksimalne sigurnosti. Kućište otporno na toplinu Za sigurno skladištenje i transport. [slika] Kabel duljine 2,5 m Za maksimalnu udobnost korištenja. Izdržljive turmalinsko-keramičke ploče Za dug vijek trajanja i savršene rezultate. Temperatura do 200°C Tipka za uključivanje/isključivanje Automatsko isključivanje nakon dulje neaktivnosti
Pogledaj →54,29 EUR
42,88 EUR
-21.0%Develop A95W3D0 - originalni toner, magenta (purpurni)
Originalni toner Develop A95W3D0. Boja: Purpurna. Kapacitet: 12000 stranica. Na ovaj toner pružamo vam jamstvo: 24 mjeseca. Kupnjom ovog tonera dobivate 2 vjerničke točke, koje možete iskoristiti kao popust prilikom sljedeće kupnje. Trebate pomoć u odabiru tonera? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →57,43 EUR
45,36 EUR
-21.0%Festa F61-Outdoor AX1800 Unutarnja/Vanjska WiFi6 pristupna točka
Festa F61-Outdoor AX1800 Wi-Fi 6 pristupna točka za unutarnju/vanjsku upotrebu [slika] Šifra proizvoda: 8885020623390 Glavne značajke Wi-Fi 6 brzina do 1,8 Gbps Centralizirano upravljanje u oblaku Podrška za mesh i roaming vezu Gigabitni port za brze prijenose Podržava 802.3at PoE i pasivni PoE Pametne antene i pojačala velike snage Kućište s certifikatom IP67 Jednostavno postavljanje i korištenje Tehnički podaci Hardver 1 x Gigabit Ethernet priključak Gumb za resetiranje Napajanje 802.3at PoE 48V pasivni PoE (PoE adapter uključen) Potrošnja energije 12,5 W (802.3at PoE ili pasivni PoE) Težina i dimenzije 780 g 280,4 x 106,5 x 63,5 mm Antene 2 interne dvopojasne omnidirekcionalne antene (2,4 GHz: 4 dBi, 5 GHz: 5 dBi) Vodootporna zaštita: IP67 Građevinarstvo Montaža na stup/zid (dijelni setovi) Bežična veza Istovremeni klijenti: 250+ Bežični standardi: IEEE 802.11 a/b/g/n/ac/ax Frekvencija: 2,4 GHz i 5 GHz Brzina signala 5 GHz: 1201 Mbps 2,4 GHz: 574 Mbps Funkcija bežične veze Mreža, Besprijekorni roaming, Oblikovanje snopa, MU-MIMO: 2*2 MU-MIMO DL, MIMO: 2*2 (2.4G i 5G) MU-MIMO, Automatski odabir kanala, OFDMA: UL/DL OFDMA‡, Kontrola propusnosti, Uravnoteženje opterećenja, Pravednost vremena emitiranja, Obračun RADIUS-a, Bežični plan, Bežična statistika, Statička IP adresa/Dinamička IP adresa, Ograničenje brzine: Na temelju SSID-a/klijenta, Više SSID-ova: 16 (8 u svakom pojasu), Omogući/Onemogući bežični radio, Omogući/Onemogući emitiranje SSID-a, Gostujuća mreža, Kontrola snage emitiranja: Podešavanje snage emitiranja u dBm, QoS (WMM) Bežična sigurnost Autentikacija putem captive portala, kontrola pristupa, maksimalni broj MAC filtera: 4000, bežična izolacija između klijenata, WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise, podrška za 802.1X, VLAN [slika] Prijenosna snaga CE:
Pogledaj →227,70 EUR
179,83 EUR
-21.0%Mrežni kabel 230V napajanje, CEE7 (utikač) - C13, 2m, VDE odobren, crni, Logo, savijen
Mrežni kabel 230V napajanje, CEE7 (utikač) - C13, 2m Crno, zakrivljeno, VDE odobreno, LOGO <img src="/image/ks020ndn0l-1364292605-897440-620-620-3.webp"> Opći opis Mrežni strujni kabel idealan za napajanje računala, monitora, printera i drugih uređaja sa savijenim konektorom. Parametri Priključci: CEE7 (utikač) - C13 (IEC320) Duljina: 2m Kabel: 3 x 0,75 mm2 Crna boja Priručnici za kabele LOGO Za više informacija o ovom proizvodu pogledajte naše detaljne vodiče za kabele LOGO.
Pogledaj →5,90 EUR
4,66 EUR
-21.0%Kyocera TK-3110 (1T02MT0NL0) - originalni toner, black (crni)
Originalni toner Kyocera Mita TK-3110 (1T02MT0NL0). Boja: Crna. Kapacitet: 15500 stranica. Na ovaj toner pružamo vam jamstvo: 24 mjeseca. Kupnjom ovog tonera dobivate 5 vjerničkih točaka, koje možete iskoristiti kao popust prilikom sljedeće kupnje. Trebate pomoć u odabiru tonera? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →129,81 EUR
102,53 EUR
-21.0%TP-Link TL-SF1016DS 16x 10/100Mbps preklopnik
TP-Link TL-SF1016DS: 16-portni 10/100Mbps preklopnik [slika] EAN: 1210002616454 Opis TP-Link TL-SF1016DS je preklopnik s inovativnom tehnologijom uštede energije do 25%. Podržava IEEE 802.3x kontrolu protoka za puni dupleksni način rada i povratni tlak za poludupleksni način rada. Arhitektura neblokirajućeg preključivanja prosljeđuje i filtrira pakete punom brzinom žice kako bi se osigurala maksimalna propusnost. Preklopni kapacitet 3,2 Gbit/s. Pohrani i proslijedi; shema preklapanja. Automatski MDI/MDIX eliminira potrebu za križnim kabelima. Podržava automatsko učenje MAC adresa i automatsko starenje. Funkcija automatskog pregovaranja portova osigurava inteligentnu integraciju između hardvera od 10 i 100 Mbit/s. Plug and Play dizajn olakšava instalaciju. Dizajn bez ventilatora osigurava tihi rad. Tehnički podaci [slika] Značajke hardvera Standardi i protokoli: IEEE 802.3i, IEEE 802.3u, IEEE 802.3x Sučelje: 16 10/100Mbps RJ45 portova (automatsko pregovaranje/automatski MDI/MDIX) Mrežni mediji: 10BASE-T: UTP kabel kategorije 3, 4, 5 (maksimalno 100 m), 100BASE-TX: UTP kabel kategorije 5, 5e ili više (maksimalno 100 m) Bez ventilatora Napajanje: 100-240 VAC, 50/60 Hz Dimenzije: 294 × 180 × 44 mm Potrošnja: Maksimalna: 2,23 W (220 V/50 Hz) Performanse Kapacitet prebacivanja: 3,2 Gbps Tablica MAC adresa: 8K Međumemorija: 2Mb Brzina prosljeđivanja paketa: 2,38 Mpps Zelena tehnologija: Inovativna energetski učinkovita tehnologija štedi energiju do 25% Metoda prijenosa: Pohrani i proslijedi Ostalo Certifikacija: FCC, CE, RoHS Sadržaj pakiranja: 16-portni 10/100 Mbps stolni/rack preklopnik, kabel za napajanje, vodič za instalaciju, komplet za montažu u rack, gumene nožice Sistemski zahtjevi: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, Windows 7 ili Windows 8, MAC® OS, NetWare®, UNIX® ili Linux. Radno okruženje: Radna temperatura: 0°C~40°C, Temperatura skladištenja: -40°C~70°C, Radna vlažnost: 10%~90% bez kondenzacije, Vlažnost skladištenja: 5%~90% bez kondenzacije
Pogledaj →54,98 EUR
43,43 EUR
-21.0%SREDSTVO ZA ČIŠĆENJE FRITEZA NA VRUĆI ZRAK SCANPART
Sredstvo za čišćenje Scanpart friteza na vrući zrak <img src="/image/741015705-64bfbf7f32171-705777-620-620-3.webp"> EAN: 4012074045845 Opis proizvoda Posebno sredstvo za čišćenje friteza na vrući zrak. Prikladno i za čišćenje košare za prženje i tave. Značajke Uklanja masnoću i ostatke hrane. Redovita uporaba produljuje vijek trajanja uređaja. Sadržaj paketa 500 ml
Pogledaj →8,14 EUR
6,43 EUR
-21.0%Wheel Stand Pro, SUPER G7 stalak za volan +RGS, za LOGITECH G29/G920/G27/G25 (DELUXE V2)
Postolje na kotačima za SUPER G7 <img src="/image/ah958tm914-6777f066e6c97-995520-620-620-3.webp"> Stalak za volan +RGS, za LOGITECH G29/G920/G27/G25 (DELUXE V2) EAN: 5907734782422 Ključne značajke Podesivi nagib stupa upravljača 360° Mehanizam za brzo otpuštanje Podrška za Logitech trkaći upravljač Mogućnost fiksiranja mjenjača s obje strane Različiti položaji ugradnje ručice mjenjača Podesivo za sve veličine igrača Potpuno metalna konstrukcija Protuklizne gumene noge Kompatibilnost Stalak je kompatibilan s nizom trkaćih volana Logitecha, Thrustmastera i drugih. Logitech G29/G920 Logitech G25/G27 Logitech G923 Thrustmaster T-GT Thrustmaster TS-PC RACER Thrustmaster T500RS Thrustmaster T300RS Thrustmaster TMX PRO Thrustmaster T150 PRO Thrustmaster T248 Logitech Driving Force GT /PRO/EX /FX Thrustmaster F430 Porsche GT2/GT3, CSR Thrustmaster T-LCM Thrustmaster T3PM Testirano na Proizvod je testiran na velikom broju igara. Gran Turismo 3, 4, 5, 6, Sport Dirt2, Dirt3, Dirt Rally Need For Speed F2011, Burnout, Grid, GTR2 Testna vožnja, RBR, Rfaktor IRracing, Project Cars, Project Cars 2 Assetto Corsa, WRC F1 2016/2017/2018 Bilješka U pakiranju je samo postolje. Upravljač i pedale nisu uključeni!
Pogledaj →193,95 EUR
153,21 EUR
-21.0%Cisco Catalyst switch C1200-8P-E-2G (8xGbE, 2xGbE/SFP combo, 8xPoE+, 67W, bez ventilatora)
Cisco Catalyst preklopnik C1200-8P-E-2G Komplet za montažu na stalak nije uključen. Serija Cisco Catalyst 1200 sljedeća je generacija pristupačnih pametnih preklopnika koji kombiniraju visoke performanse i pouzdanost s kompletnim skupom značajki koje su vam potrebne za mreže malih i srednjih poduzeća. Preklopnici rade na prilagođenom softveru operativnog sustava Linux i pružaju mogućnosti fleksibilnog upravljanja, sveobuhvatne sigurnosne mogućnosti i mogućnosti statičkog usmjeravanja sloja 3 koje daleko nadmašuju one neupravljanih ili jeftinih preklopnika po nižoj cijeni od potpuno upravljanih preklopnika. Kada trebate pouzdano rješenje za dijeljenje online resursa i povezivanje računala, telefona i bežičnih pristupnih točaka, Catalyst 1200 serija pametnih sklopki pruža idealno rješenje po pristupačnoj cijeni. Stranice proizvoda: C1200-8P-E-2G Performanse Kapacitet prebacivanja i brzina prosljeđivanja (Svi prekidači su brzine žice i ne blokiraju) Kapacitet u milijunima paketa u sekundi (mpps) (64-bajtni paketi) 14.88 Preklopni kapacitet u gigabitima po sekundi (Gbps) 20 Prebacivanje sloja 2Spanning Tree Protocol (STP) Standardna podrška za razapinjuće stablo 802.1d Brza konvergencija pomoću 802.1w (Rapid Spanning Tree Protocol [RSTP]), omogućeno prema zadanim postavkama Više instanci razapinjućeg stabla koje koriste 802.1s (MSTP); Podržano je 8 instanci Per-VLAN Spanning Tree Plus (PVST+); Podržano je 126 instanci Brzi PVST+ (RPVST+); Podržano je 126 instanci Grupiranje priključaka/agregacija veza Podrška za IEEE 802.3ad Link Aggregation Control Protocol (LACP) Do 4 grupe Do 8 portova po grupi sa 16 portova kandidata za svaku (dinamičku) 802.3ad Link Aggregation Group (LAG) VLAN-ovi Podrška za do 255 aktivnih VLAN-ova istovremeno VLAN-ovi temeljeni na portovima i 802.1Q tagovima Upravljanje VLAN-ovima Gost VLAN VLAN za automatski nadzor (ASV) Glasovni VLAN Glasovni promet se automatski dodjeljuje VLAN-u specifičnom za glas i tretira se s odgovarajućim razinama QoS-a. Protokol za otkrivanje glasovnih usluga (VSDP) pruža mrežnu implementaciju glasovnih krajnjih točaka i uređaja za kontrolu poziva bez dodira Generic VLAN Registration Protocol (GVRP) i Generic Attribute Registration Protocol (GARP) Omogućite automatsko širenje i konfiguraciju VLAN-ova u premoštenoj domeni Internet Group Management Protocol (IGMP) verzije 1, 2 i 3 njuškanje Ograničava multicast promet koji zahtijeva intenzivnu propusnost samo na podnositelje zahtjeva; podržava 255 multicast grupa (također je podržan multicast specifičan za izvor) IGMP upitnik Koristi se za podršku Layer 2 multicast domene njuškajućih prekidača u nedostatku multicast usmjerivača Head-of-Line (HOL) blokiranje Prevencija HOL blokiranja Loopback detekcija Pruža zaštitu od petlji odašiljanjem paketa protokola petlje izvan portova na kojima je omogućena zaštita petlje. Djeluje neovisno o STP-u Usmjeravanje sloja 3IPv4 usmjeravanje Brzinsko usmjeravanje IPv4 paketa Do 32 statičke rute i do 16 IP sučelja IPv6 usmjeravanje Brzinsko usmjeravanje IPv6 paketa Layer 3 sučelje Konfiguracija sučelja sloja 3 na fizičkom priključku, LAG, VLAN sučelje ili sučelje povratne petlje Bezklasno usmjeravanje među domenama (CIDR) Podrška za CIDR Relej Dynamic Host Configuration Protocol (DHCP) na razini 3 Relej DHCP prometa preko IP domena Relej protokola korisničkog datagrama (UDP). Relej emitiranih informacija preko domena sloja 3 za otkrivanje aplikacija ili relej Bootstrap protokola (BootP)/DHCP paketa SigurnostSloj sigurnih utičnica (SSL) Šifrira sav HTTPS promet, dopuštajući siguran pristup GUI-ju za upravljanje temeljenom na pregledniku u preklopniku SSH protokol SSH je sigurna zamjena za Telnet promet. Secure Copy (SCP) također koristi SSH. SSH v1 i v2 su podržani. IEEE 802.1X (uloga autentifikatora) RADIUS autentifikacija, gostujući VLAN, način rada s jednim/više hostova i jedna/više sesija STP povratna zaštita Pruža dodatnu zaštitu od petlji za prosljeđivanje sloja 2 (STP petlje) Tehnologija Secure Core (SCT) Osigurava da će preklopnik primati i obrađivati promet upravljanja i protokola bez obzira na količinu primljenog prometa Zaštitite osjetljive podatke (SSD) Mehanizam za sigurno upravljanje osjetljivim podacima (kao što su lozinke, ključevi itd.) na preklopniku, popunjavanje tih podataka drugim uređajima i sigurna automatska konfiguracija. Pristup za pregled osjetljivih podataka kao običnog teksta ili šifriranih pruža se prema razini pristupa koju konfigurira korisnik i metodi pristupa korisnika Pouzdani sustavi Pouzdani sustavi pružaju vrlo siguran temelj za Cisco proizvode Obrana tijekom izvođenja (zaštita izvršnog prostora [X-Space], randomizacija rasporeda adresnog prostora [ASLR], ugrađena provjera veličine objekta [BOSC]) Sigurnost luke Mogućnost zaključavanja izvornih MAC adresa na portove i ograničavanje broja naučenih MAC adresa RADIUS Podržava RADIUS autentifikaciju za pristup upravljanju. Promijeni funkcije kao klijent Kontrola oluje Broadcast, multicast i nepoznati unicast DoS prevencija Prevencija DoS napada Više razina korisničkih povlastica u CLI-ju Razine 1, 7 i 15 povlastica ACL-ovi Podrška za do 512 pravila Ispuštanje ili ograničenje brzine na temelju izvornog i odredišnog MAC-a, VLAN ID-a, IPv4 ili IPv6 adrese, IPv6 oznake toka, protokola, priključka, Differentiated Services Code Point (DSCP)/IP prioriteta, TCP/UDP izvora i odredišnih priključaka, 802.1p prioriteta, Vrsta Etherneta, paketi Internet Control Message Protocol (ICMP), IGMP paketi, TCP oznaka; ACL se može primijeniti i na ulaznoj i na izlaznoj strani Podržani ACL-ovi temeljeni na vremenu Kvaliteta uslugeRazine prioriteta 8 hardverskih redova Zakazivanje Strogi prioritet i Weighted Round-Robin (WRR) dodjela reda čekanja na temelju DSCP-a i klase usluge (802.1p/CoS) Klasa usluge Na temelju priključka, 802.1p VLAN prioriteta, IPv4/v6 IP prvenstvo/Vrsta usluge (ToS)/DSCP temeljeno, Diferencirane usluge (DiffServ), klasifikacija i ponovno označavanje ACL-ova, pouzdani QoS Ograničenje brzine Policajac ulaza, oblikovanje izlaza i kontrola brzine po VLAN-u, po portu i na temelju protoka Izbjegavanje zagušenja Potreban je algoritam za izbjegavanje TCP zagušenja kako bi se smanjila i spriječila globalna sinkronizacija gubitka TCP-a StandardiStandardi IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s višestruki STP, IEEE 802.1X autentifikacija pristupa portu, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 114, RFC 112, RFC RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 19 07, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6IPv6 IPv6 način rada domaćina IPv6 preko Etherneta Dual IPv6/IPv4 stog IPv6 Neighbor Discovery (ND) IPv6 automatska konfiguracija adrese bez stanja Otkrivanje jedinice maksimalnog prijenosa (MTU). Otkrivanje duplicirane adrese (DAD) ICMP verzija 6 IPv6 preko IPv4 mreže s podrškom za Intrasite Automatic Tunnel Addressing Protocol (ISATAP) IPv6 QoS Daje prioritet IPv6 paketima u hardveru IPv6 ACL-ovi Odbacite ili ograničite brzinu IPv6 paketa u hardveru Multicast Listener Discovery (MLD v1/2) njuškanje Isporučuje IPv6 multicast pakete samo potrebnim primateljima IPv6 aplikacije Web/SSL, Telnet poslužitelj/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), RADIUS, Syslog, DNS klijent, DHCP klijent, DHCP auto- konfiguracija Podržani IPv6 RFC-ovi RFC 4443 (koji je zastario RFC 2463): ICMPv6 RFC 4291 (koji je zastario RFC 3513): IPv6 arhitektura adresa RFC 4291: IPv6 arhitektura adresiranja RFC 2460: IPv6 specifikacija RFC 4861 (koji je zastario RFC 2461): otkrivanje susjeda za IPv6 RFC 4862 (koji je zastario RFC 2462): IPv6 automatska konfiguracija adrese bez stanja RFC 1981: otkrivanje staze MTU RFC 4007: IPv6 scoped adresa arhitektura RFC 3484: mehanizam odabira zadane adrese RFC 5214 (koji je zastario RFC 4214): ISATAP tuneliranje RFC 4293: MIB IPv6: tekstualne konvencije i opća grupa RFC 3595: tekstualne konvencije za oznake protoka IPv6 UpravljanjeCisco Business Dashboard Podrška za ugrađenu sondu za Cisco Business Dashboard koja radi na preklopniku. Uklanja potrebu za postavljanjem zasebnog hardvera ili virtualnog stroja za sondu Cisco Business Dashboard na licu mjesta Mobilna aplikacija Cisco Business Mobilna aplikacija za Cisco Business switch i bežične proizvode. Pomaže u postavljanju lokalne mreže u nekoliko minuta i omogućuje jednostavno upravljanje na dohvat ruke. Cisco Network Plug and Play (PnP) agent Rješenje Cisco Network PnP pruža jednostavnu, sigurnu, objedinjenu i integriranu ponudu za olakšavanje uvođenja uređaja u nove podružnice ili kampuse ili za pružanje ažuriranja postojeće mreže. Rješenje pruža objedinjeni pristup pružanju Cisco usmjerivača, preklopnika i bežičnih uređaja s iskustvom postavljanja gotovo bez dodira. Podržava Cisco PnP Connect Web korisničko sučelje Ugrađeni uslužni program za konfiguraciju prekidača za jednostavno konfiguriranje uređaja temeljeno na pregledniku (HTTP/HTTPS). Podržava konfiguraciju, čarobnjake, nadzornu ploču sustava, održavanje sustava i nadzor Osnovni i napredni način rada za maksimalnu radnu učinkovitost SNMP SNMP verzije 1, 2c i 3 s podrškom za zamke i SNMP v3 korisnički baziran sigurnosni model (USM) Daljinski nadzor (RMON) Ugrađeni RMON softverski agent podržava 4 RMON grupe (povijest, statistika, alarmi i događaji) za poboljšano upravljanje prometom, praćenje i analizu IPv4 i IPv6 dual stack Koegzistencija oba skupa protokola za olakšavanje migracije Nadogradnja firmvera Nadogradnja web preglednika (HTTP/HTTPS) i TFTP te nadogradnja preko SCP-a koji radi preko SSH Dvostruke slike za otporne nadogradnje firmvera Port zrcaljenje Promet na portu može se preslikati na drugi port za analizu pomoću mrežnog analizatora ili RMON sonde. Do 4 izvorna priključka mogu se preslikati na jedan odredišni priključak VLAN zrcaljenje Promet iz VLAN-a može se preslikati na port za analizu pomoću mrežnog analizatora ili RMON sonde. Do 4 izvorna VLAN-a mogu se preslikati na jedan odredišni port DHCP (opcije 12, 59, 60, 66, 67, 125, 129 i 150) DHCP opcije olakšavaju strožu kontrolu sa središnje točke (DHCP poslužitelj) za dobivanje IP adrese, automatske konfiguracije (s konfiguracijom i preuzimanjem slikovne datoteke), DHCP releja i naziva hosta Sigurna kopija (SCP) Sigurno prenosi datoteke na preklopnik i sa njega Automatska konfiguracija s preuzimanjem SCP datoteke Omogućuje masovnu implementaciju uz zaštitu osjetljivih podataka Konfiguracije koje se mogu uređivati Konfiguracijske datoteke mogu se uređivati uređivačem teksta i preuzimati na drugi preklopnik, što olakšava masovnu implementaciju Pametni priključci Pojednostavljena konfiguracija QoS-a i sigurnosnih mogućnosti Automatski pametni priključci Automatski primjenjuje inteligenciju isporučenu kroz Smartports uloge na port na temelju uređaja otkrivenih preko Cisco Discovery Protocol-a ili LLDP-MED-a. To olakšava implementaciju bez dodira Prikaz teksta CLI CLI koji se može skriptirati. Podržan je potpuni CLI kao i CLI na temelju izbornika. Razine korisničkih povlastica 1, 7 i 15 podržane su za CLI Lokalizacija Lokalizacija GUI-ja i dokumentacije na više jezika Banner za prijavu Konfigurabilno više bannera za web kao i CLI Ostalo upravljanje Traceroute, jedno IP upravljanje, HTTP/HTTPS, RADIUS, zrcaljenje porta, TFTP nadogradnja, DHCP klijent, SNTP, kabelska dijagnostika, Ping, syslog, Telnet klijent (SSH sigurna podrška), automatske postavke vremena iz upravljačke stanice Zeleno (energetska učinkovitost)Otkrivanje energije Automatski isključuje napajanje na RJ-45 priključku kada je veza za otkrivanje u prekidu. Aktivni način rada se nastavlja bez gubitka bilo kojeg paketa kada prekidač otkrije da je veza uspostavljena Detekcija duljine kabela Podešava jačinu signala na temelju duljine kabela. Smanjuje potrošnju energije za kraće kabele Sukladno EEE (802.3az) Podržava IEEE 802.3az na svim bakrenim Gigabit Ethernet priključcima Onemogući LED diode priključka LED diode se mogu ručno isključiti radi uštede energije Rad luke temeljen na vremenu Uspostavite ili isključite vezu na temelju korisnički definiranog rasporeda (kada je port administrativno otvoren) PoE temeljen na vremenu PoE napajanje može se uključiti ili isključiti na temelju korisnički definiranog rasporeda radi uštede energije Trajni PoE Omogućuje PoE napajanje povezanim uređajima dok se uređaj ponovno pokreće GeneralJumbo okviri Veličine okvira do 9000 bajtova. Zadani MTU je 2000 bajtova MAC tablet 8000 adresa Zaštita od strugotine Otkriva pokušaje petljanja i reagira tijekom pokretanja Integritet čizama Vidljivost integriteta pokretanja omogućuje da identitet Ciscove platforme i informacije o integritetu softvera budu vidljivi i djelotvorni OtkrićeBonjour Prekidač se oglašava koristeći Bonjour protokol Link Layer Discovery Protocol (LLDP) (802.1ab) s proširenjima LLDP-Media Endpoint Discovery (MED) LLDP omogućuje preklopniku da reklamira svoju identifikaciju, konfiguraciju i mogućnosti susjednim uređajima koji pohranjuju podatke u MIB. LLDP-MED je poboljšanje LLDP-a koje dodaje proširenja potrebna za IP telefone Cisco Discovery Protocol Prekidač se oglašava koristeći Cisco Discovery Protocol. Također uči povezani uređaj i njegove karakteristike koristeći Cisco Discovery Protocol Napajanje preko Etherneta (PoE)802.3at PoE+ i 802.3af PoE isporučeni preko bilo kojeg od RJ-45 priključaka unutar navedenih proračuna snage Sljedeći preklopnici podržavaju 802.3at PoE+, 802.3af i Cisco predstandardni (naslijeđeni) PoE. Maksimalna snaga od 30,0 W na bilo koji Gigabit Ethernet priključak dok se ne dosegne PoE proračun za preklopnik. Ukupna dostupna snaga za PoE po prekidaču je sljedeća: Snaga posvećena PoE67 W Broj priključaka koji podržavaju PoE8 HardverPotrošnja energije (u najgorem slučaju) Potrošnja energije sustava 110V=13,04W 220V=13,33W Potrošnja energije (s PoE) 110V=87,89W 220V=84,86W Rasipanje topline (BTU/h) 299.91 Napajanje u stanju mirovanja 110V=7,76W 220V=7,46W luke Ukupni portovi sustava 10x Gigabit Ethernet RJ-45 priključci 8x Gigabit Ethernet Kombinirani priključci (RJ-45 + utičnica malenog oblika [SFP]) 2x Gigabit Ethernet combo USB priključak USB Type C priključak na prednjoj ploči preklopnika za jednostavno upravljanje datotekama i slikama, kao i priključak za konzolu Gumbi Gumb za resetiranje Vrsta kabliranja Neoklopljeni upleteni par (UTP) Kategorija 5e ili bolji za 1000BASE-T LED diode Sustav, Link/Act, PoE, Brzina Bljesak 512 MB CPU Dvojezgreni ARM na 1,4 GHz GUTLJAJ 1 GB DDR4 Međuspremnik paketa Svi brojevi su agregirani na svim portovima jer se međuspremnici dinamički dijele. 1,5 MB Podržani SFP/SFP+ moduli MGBSX1 MGBLH1 MGBLX1 MGBT1 GLC-SX-MMD GLC-LH-SMD GLC-BX-U GLC-BX-D GLC-TE EkološkiDimenzije jedinice (Š x D x V) 268 x 185 x 44 mm (10,56 x 7,28 x 1,73 in) Težina jedinice 1,53 kg (3,37 lb) Vlast 100 do 240 V 50 do 60 Hz, vanjski Certifikati UL (UL 62368), CSA (CSA 22.2), CE oznaka, FCC dio 15 (CFR 47) klasa A Radna temperatura 32° do 122°F (0° do 50°C) Temperatura skladištenja -13° do 158°F (-25° do 70°C) Radna vlažnost 10% do 90%, relativno, bez kondenzacije Vlažnost skladištenja 10% do 90%, relativno, bez kondenzacije Akustična buka i srednje vrijeme između kvarova (MTBF) Ventilator (broj) Bez ventilatora Akustična buka NA MTBF na 25°C (sati) 1,706,649 Jamstva Ograničeni životni vijek Sadržaj paketa Prekidač serije Cisco Catalyst 1200 Strujni adapter Kartica pokazivača Minimalni zahtjevi Web preglednik: Chrome, Firefox, Edge, Safari Ethernet mrežni kabel kategorije 5e TCP/IP, mrežni adapter i instalirani mrežni operativni sustav (kao što je Microsoft Windows, Linux ili Mac OS X).
Pogledaj →383,49 EUR
302,90 EUR
-21%3mk zaštitna folija za Apple Watch 10 42mm
Pripremite se, pazite, odmah!Izmicaš u sportu. A u životu? Udarac, ogrebotina, pad. Vrata, karoserija, asfalt - sve može biti prijetnja vašem pametnom satu. Ručni sat je nekoliko puta osjetljiviji na oštećenja od pametnog telefona. Ponašajte se prema njemu kao prema svom telefonu. Dokazana zaštitaTo su krv, znoj i suze u teretani - zaštitnicima ekrana pružamo pravu školu preživljavanja. Watch Protection™ ojačava brojčanik sata za 250%. Crash testovi nisu sve - također provjeravamo sigurnost za vas i okoliš. Watch Protection™ ima RoHS certifikat i PZH odobrenje. Jednostavna instalacijaKako mogu učinkovito zaštititi svoj uređaj? Tajna uspjeha leži u provjerenom proizvodu i pravilnoj montaži. Odabrali smo način ugradnje u Watch Protection™ upravo s obzirom na dizajn zaslona. Zaštita ravnog ekrana može se postaviti kao i obično - bez gela. Zaštita za zaobljeni ekran - gelom. To osigurava izvrstan učinak i prianjanje jamčeći izuzetnu trajnost! Uzima u obzir razlikeVrhunski pametni satovi razlikuju se ne samo po parametrima, već i po dizajnu. Prilikom dizajniranja Watch Protection™-a, uzeli smo u obzir sve detalje: zaobljene rubove, konveksnost i precizne dimenzije. Ovisno o komponenti, zaštita je debljine maksimalno 0,2 mm i ne narušava izgled sata. SamoizlječenjeKako bismo produžili vijek trajanja folije, upotrijebili smo samoobnavljajući premaz. To znači da folija "radi" i sama popravlja manja oštećenja ili ogrebotine nastale korištenjem telefona. Self-Heal™ vam omogućuje da još dulje uživate u savršeno glatkoj površini filma!
Pogledaj →8,43 EUR
6,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, plavo-crni, vel.56
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, crno-crveni, vel.68
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, crno-crveni, vel.66
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, crno-crveni, vel.62
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, crno-crveni, vel.58
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Muški vrtlari ORION KRYŠTOF, zeleno-crni, vel.56
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Muški vrtlari ORION KRYŠTOF, zeleno-crni, vel.54
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Kyocera TK-8515 (1T02ND0NL0) - originalni toner, black (crni)
Originalni toner Kyocera Mita TK-8515 (1T02ND0NL0). Boja: Crna. Kapacitet: 30000 stranica. Na ovaj toner pružamo vam jamstvo: 24 mjeseca. Kupnjom ovog tonera dobivate 3 vjerničke točke, koje možete iskoristiti kao popust prilikom sljedeće kupnje. Trebate pomoć u odabiru tonera? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →80,89 EUR
63,90 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, plavo-crni, vel. 50
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, crno-crveni, vel.46
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Muški vrtlari ORION KRYŠTOF, zeleno-crni, vel.64
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, sivo-crni, vel.58
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, 170-176cm, muški, sivo-crni, vel. 52
Muške hlače s naprtnjačom - skraćena verzija do visine 170-176 cm.
Pogledaj →36,28 EUR
28,66 EUR
-21%Epson C13T40D340 - originalna tinta, magenta (purpurna)
Originalna tinta (punjenje s tintom) Epson C13T40D340. Boja: Purpurna. Kapacitet: 50ml. Na ovu tintu pružamo vam jamstvo: 24 mjeseca. Kupnjom ovog punjenja dobivate 3 vjerničke točke, koje možete iskoristiti kao popust prilikom sljedeće kupnje. Trebate pomoć u odabiru punjenja? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →79,86 EUR
63,09 EUR
-21%Muški vrtlari ORION KRYŠTOF, zeleno-crni, vel.48
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, 170-176cm, muški, sivo-crni, vel.62
Muške hlače s naprtnjačom - skraćena verzija do visine 170-176 cm.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, plavo-crni, vel.54
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, 170-176cm, muški, sivo-crni, vel. 50
Muške hlače s naprtnjačom - skraćena verzija do visine 170-176 cm.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, 170-176cm, muški, sivo-crni, vel. 56
Muške hlače s naprtnjačom - skraćena verzija do visine 170-176 cm.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, crno-crveni, vel.60
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, sivo-crni, vel.64
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, crno-crveni, vel.56
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, plavo-crni, vel.48
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, plavo-crni, vel.46
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Develop TN-514 (A9E81D0) - originalni toner, black (crni)
Originalni toner Develop TN-514 (A9E81D0). Boja: Crna. Kapacitet: 28000 stranica. Na ovaj toner pružamo vam jamstvo: 24 mjeseca. Kupnjom ovog tonera dobivate 2 vjerničke točke, koje možete iskoristiti kao popust prilikom sljedeće kupnje. Trebate pomoć u odabiru tonera? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →52,71 EUR
41,64 EUR
-21%Vrtlari CXS ORION KRYŠTOF, 170-176cm, muški, sivo-crni, vel. 48
Muške hlače s naprtnjačom - skraćena verzija do visine 170-176 cm.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, sivo-crni, vel.68
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, sivo-crni, vel.66
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, sivo-crni, vel.56
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, sivo-crni, vel.46
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, sivo-crni, vel.44
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, plavo-crni, vel.64
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, plavo-crni, vel.62
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, 170-176cm, muški, sivo-crni, vel.60
Muške hlače s naprtnjačom - skraćena verzija do visine 170-176 cm.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, 170-176cm, muški, sivo-crni, vel.46
Muške hlače s naprtnjačom - skraćena verzija do visine 170-176 cm.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, 170-176cm, muški, sivo-crni, vel. 58
Muške hlače s naprtnjačom - skraćena verzija do visine 170-176 cm.
Pogledaj →36,28 EUR
28,66 EUR
-21%Vrtlari CXS ORION KRYŠTOF, muški, crno-crveni, vel.54
Muški kombinezon s naprtnjačom.
Pogledaj →36,28 EUR
28,66 EUR