Dobre Akcije
Najveći popusti i sniženja u Hrvatskoj
Pregledajte najbolje ponude iz trgovine Tonerpartner s najvećim sniženjima.
Proizvodi s najvećim popustom · Tonerpartner
Sortirano po: popust: od najvećeg — kliknite na karticu da otvorite ponudu.
-27.3%Muška bluza MIREK, plava, veličina 48
Muška bluza, dupli laktovi, gumb za zatezanje manžete rukava, prekriveno kopčanje gumbima, 2 čičak džepa na prsima.
Pogledaj →16,03 EUR
11,66 EUR
-27.3%Muška bluza MIREK, plava, vel.44
Muška bluza, dupli laktovi, gumb za zatezanje manžete rukava, prekriveno kopčanje gumbima, 2 čičak džepa na prsima.
Pogledaj →16,03 EUR
11,66 EUR
-27.3%MIREK muške hlače plave boje 46
Muške hlače, slobodni struk s vezicom, dupla koljena, desni bočni džep.
Pogledaj →16,03 EUR
11,66 EUR
-27.3%HP Protective Reversible 14 Blk / Geo Sleeve - torbica
HP Protective Reversible 14 Blk/Geo Sleeve - torbica<img src="/image/1581265_0a-8054f78fdbbfd91-722560-620-620-3.webp">Torbica za prijenosno računalo renomiranog brenda HP izrađena je od izdržljivog neopren materijala. Zahvaljujući dvostranom dizajnu, lako možete promijeniti boju prema svom raspoloženju. Sigurna zaštita za vaš laptopNavlaka nudi sigurnu i pouzdanu zaštitu za prijenosna računala dijagonale do 35,6 cm (14"). Zatvaranje na prevlačenje bez patentnog zatvarača osigurava da se prijenosno računalo neće oštetiti. tehnički parametri Dimenzije proizvoda (šxvxv): 37 × 27 × 1 cm Težina proizvoda: 0,16 kg Što je uključeno u kutiju? Torbica za prijenosno računalo
Pogledaj →20,66 EUR
15,03 EUR
-27.3%UPRAVLJANI PREKIDAČ Netgear M4250-16XF
Asortiman sklopki M4250 AV Line stvoren je u suradnji s AV stručnjacima, odražavajući njihovo dugogodišnje iskustvo i najbolju praksu na tom području. Uređaji su opremljeni s 8 do 12 1G/2.5G Ethernet portova sa širokim rasponom PoE+/PoE++ i 2 do 16 1G/10G dodatnih i SFP/SFP+ portova. Konektori uključuju L2/L3/L4 platformu s punim rasponom funkcija i podrškom za uobičajene AV profile, uključujući AVB funkciju. Jednostavno upravljanje uređajem omogućeno je novim intuitivnim korisničkim sučeljem dizajniranim za AV potrebe. Prekidači M4250 pokriveni su doživotnim hardverskim i NBD jamstvom. Značajke Dizajnirane za AVoIP AV Line sklopke su dizajnirane, proizvedene i unaprijed konfigurirane od temelja za AVoIP potrebe. Njihovo jednostavno upravljanje osigurava posebno intuitivno korisničko sučelje koje smo dizajnirali za AV potrebe. Sučelje uključuje uobičajene AV kontrole s profilima koje korisnik može odabrati za standardne AV platforme kao što su Dante, Q-SYS i AES67 za audio i NVX, SVSI, Q-SYS, NDI, Dante i druge za video ili audio/video kombinacije/kontrole. Podrška za PoE+/PoE++ M4250 AV Line preklopnici opremljeni su s 8 1G Ethernet priključaka i 12 2,5G Ethernet priključaka sa širokim rasponom podrške za PoE+ (30W po priključku) i Ultra90 PoE++ (90W po priključku). Uređaj također uključuje 2 do 16 dodatnih i SFP/SFP+ priključaka. Dok se 1G SFP priključci uglavnom koriste za audio ili zasebne video instalacije, 10G SFP+ priključci se mogu koristiti za opsežnija video rješenja. Širok raspon funkcija M4250 AV Line preklopnici imaju L2/L3/L4 platformu s punim rasponom funkcija, kao što su statičko, RIP i PIM usmjeravanje, DHCP poslužitelj, PTPv2, IGMP Plus ili standard za prijenos sadržaja preko AVB mreže (potrebno je kupiti dodatnu AVB licencu) . Uređaj također uključuje posebne ventilatore, čiji se rad može automatski zaustaviti ako ih temperatura okoline ili PoE opterećenje ne zahtijevaju. Inteligentna IGMP Plus IGMP Plus multicast funkcija omogućuje skalabilne Pro AV instalacije na L2 sloju bez složenosti višestrukog slanja neovisnog o protokolu (PIM). IGMP Plus unaprijed je konfiguriran za VLAN 1. Ako je potreban automatski IGMP na drugom VLAN-u, ova se značajka može konfigurirati i za njega. Fleksibilno postavljanje Prekidači M4250 AV Line mogu se neprimjetno integrirati s tradicionalnom AV opremom montiranom na stalak. Elegantni crni zaslon smješten na prednjoj strani korisnicima pruža potrebne informacije o statusu luke i njezinoj aktivnosti. Svi električni i mrežni kablovi tada su uredno smješteni straga. Ako je potrebno, uređaj se također može postaviti obrnuto ili potpuno izvan AV stalka pomoću integriranih ručki. Doživotno jamstvo Prekidači su pokriveni kombinacijom doživotnog hardverskog i NBD jamstva, dopunjenog 90-dnevnom tehničkom podrškom putem telefona i doživotnom tehničkom podrškom putem online chata. Osim toga, zainteresiranima je na raspolaganju tim ProAV stručnjaka (ProAVDesign@netgear.com) koji će besplatno osmisliti idealno AVoIP rješenje i prilagoditi ga, obučiti ih i pomoći im u implementaciji. Tehnički podaci Tehničke karakteristike (M4250-10G2F-PoE+ = GSM4212P): Broj priključaka: 8x 1G PoE+ priključak s ukupnim proračunom PoE od 125 W, 2x 1G dodatni priključak, 2x 1G SFP priključak za uplink Funkcije: L2/L3/L4 za AV preko IP-a (statičko, RIP i PIM usmjeravanje, DHCP poslužitelj, PTPv2, IGMP Plus, AVB i više) Jumbo Frame: 12 000 Maksimalna potrošnja energije: 17,3 W (bez PoE), 163,9 W (s PoE) Razina buke @ 25°: 0 do 30,1 dBA Lokacija: stalak ili samostojeći Dimenzije i težina: Dimenzije: 440 x 200 x 44 mm Težina: 2850 g Jamstvo i tehnička podrška: Doživotno jamstvo za hardver Doživotno jamstvo zamjene hardvera u sljedećem radni dan (Sljedeći radni dan) 90-dnevna tehnička podrška u 24/7 načinu rada putem telefona i doživotna tehnička podrška u 24/7 načinu rada putem online chata Dostupne varijante: M4250-10G2XF-POE+: 8x 1G PoE+ portova s ukupnim PoE proračun od 240 W, 2x 1G dodatni priključak, 2x 10G SFP+ priključak za uplink M4250-10G2XF-POE++: 8x 1G Ultra90 PoE++ port s ukupnim PoE proračunom od 720 W, 2x 1G dodatni port, 2x 10G SFP+ port za uplink M4250-12M2XF: 12x 2.5G port, 2x 10G SFP+ port za uplink M4250-16XF: 16x 1G/10G SFP+ priključak
Pogledaj →2.377,80 EUR
1.729,81 EUR
-27.3%GENIUS miš ECO-8150/ 1200 dpi/ bežični/ punjivi/ Copilot/ crno-crveni
Genius miš ECO-8150 Bežični miš s optičkim senzorom [slika] Genius ECO-8150 opremljen je senzorom rezolucije 1200 DPI. Bežična veza Miš se bežično spaja na računalo putem USB prijemnika. 2,4 GHz sučelje Frekvencija od 2,4 GHz koristi se za nesmetanu komunikaciju između miša i računala. Microsoftov Copilot [slika] Miš je opremljen tipkom za pozivanje Microsoft Copilot AI asistenta. Punjiva baterija Miš se napaja ugrađenom punjivom baterijom. Punjenje putem USB-C Baterija se može puniti putem modernog USB-C priključka. Ušteda energije Miš je također opremljen tipkom za uštedu energije. Tehničke specifikacije Vrsta senzora: Optički Broj tipki: 4 Vrsta veze: Bežična RF 2,4 GHz Punjenje: USB-C Operativni sustav: Windows, macOS, Chrome OS Veličina miša: 106 x 60 x 37 mm Težina miša: 65 g
Pogledaj →16,88 EUR
12,28 EUR
-27.3%3mk zaštitna futrola za tablet, mekana futrola za Samsung Galaxy Tab S10 FE+
Izvrsna zaštitaIzdržljiv materijal sa silikonskim premazom i TPU futrolom Neograničen pristup svim značajkama tabletaNeograničeno korištenje kamere, zvučnika i kontrolnih tipki Trostruko preklopljeni dizajnOdaberite jedan od dva udobna položaja za tablet Robusni materijali jamče sigurnostMekana futrola za tablet je estetska zaštitna futrola izrađena od visokokvalitetnih materijala otpornih na oštećenja. Vanjski sloj futrole izrađen je od inovativne plastike dodatno ojačane silikonskim premazom i TPU školjkom. To čini futrolu mekom i nježnom na dodir, robusnom i otpornom na oštećenja. Unutrašnjost je obložena mekim mikrovlaknima koja čvrsto drže tablet unutar futrole i štite ga od nekontroliranog klizanja. Precizna izrada s maksimalnom pažnjom do posljednjeg detalja znači da kada jednom upotrijebite meku futrolu za tablet, nikada je nećete zamijeniti nijednom drugom futrolom. Osjetite da je ova futrola zaista vaša i profesionalno štiti vaš tablet! Neograničeno korištenje tabletaDobra futrola štiti tablet, ali ne ometa njegovu neograničenu upotrebu. Na to su se usredotočili dizajneri meke futrole za tablet, jamčeći korisniku potpuni pristup kameri, zvučniku i priključcima za punjenje. A posebno meke futrole za tablete dizajnirane za iPade imaju posebno oblikovani džep za jednostavno vađenje i umetanje olovke. Slomljena ili izgubljena olovka više nije problem kada koristite meku futrolu za tablet! Trostruko preklopljeni dizajnMekana futrola za tablet je tanka, mekana i praktična zaštita za bilo koji tablet. Trostruko postolje s dvostrukom bazom nudi dva položaja za udobno korištenje tableta. S mekom futrolom za tablet možete koristiti svoj tablet bilo gdje i kako god želite! Automatsko prebacivanje tableta u stanje pripravnosti i aktivni način radaFunkcija Wake/Sleep automatski prebacuje uređaj u stanje pripravnosti kada se prednji poklopac zatvori i u aktivni način rada kada se prednji poklopac otvori, značajno produžujući vijek trajanja baterije i cijelog uređaja.
Pogledaj →27,41 EUR
19,94 EUR
-27.2%Lenovo miš CONS 540 bežični kompaktni miš USB-C (sivo)
Lenovo CONS Wireless Compact Mouse 540 USB-C Bežični kompaktni miš 540 USB-C ima simetričan oblik, što ga čini prikladnim za dešnjake i ljevoruke korisnike. Kretanje detektira brza i pouzdana optička tehnologija, miš postiže osjetljivost od 2400 DPI. Boja: siva Pozadinsko osvjetljenje: nema Trajanje baterije: do 18 mjeseci (može varirati ovisno o upotrebi) Vrsta veze: 2.4G bežično putem USB-C prijemnika; Podržava Lenovo univerzalni prijemnik za uparivanje; Težina: 55 g Tipke miša: 4 (lijeva. desna, tipka za pomicanje i DPI) Trajnost tipke: Lijeva/desna tipka - do 3 milijuna klikova; Tipka za pomicanje - do 1 milijun klikova Razlučivost: Podesiva 3 razine; 800 DPI, 1600 DPI, 2400 DPI; Senzor miša: Crveni optički senzor Hardverski zahtjevi: PC koji podržava USB-C priključak Zahtjevi za napajanje: 1 AA baterija Pomicanje: kotačić (gore/dolje) OS zahtjevi: Windows 10 64bit; Dimenzije Chrome OS-a: 100 mm x 58 mm x 35 mm Posebna/dodana značajka: Podržava Lenovo USB-C ili USB-A univerzalni prijemnik za uparivanje Sadržaj paketa: Bežični kompaktni miš 540 USB-C; Lenovo Go USB-C univerzalni prijemnik za uparivanje; 1 x AA baterija; dokumente o proizvodu i jamstvu. Slika je samo informativnog karaktera i ne prikazuje nužno reklamiranu varijantu proizvoda.
Pogledaj →23,20 EUR
16,88 EUR
-27.2%21395-56 RUSSELL HOBBS TOSTERI
Toster Russell Hobbs 21395-56<img src="/image/741005184-64bfbc6c0529f-699423-620-620-3.webp">Klasični krem toster koji unosi stil i funkcionalnost u vašu kuhinju. Svojstva Dugi odjeljak omogućuje pečenje dvije kriške odjednom. Uklonjiva posuda za mrvice za jednostavno čišćenje. Funkcija visokog podizanja za sigurno uklanjanje tosta. Rešetka za pečenje kruha za različite vrste kruha. Podesiva razina tostiranja za savršen tost prema vašem ukusu. Funkcije odmrzavanja i STOP za maksimalnu udobnost i kontrolu.
Pogledaj →73,20 EUR
53,26 EUR
-27.2%Hlače do struka CXS LUXY ELENA, ženske, plavo-crne, vel. 40
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk s omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače do struka CXS LUXY ELENA, ženske, plavo-crne, vel. 50
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk sa omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače do struka CXS LUXY ELENA, ženske, zeleno-crne, vel.38
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk s omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače do struka CXS LUXY ELENA, ženske, plavo-crne, vel. 46
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk s omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače u struku CXS LUXY ELENA, ženske, zeleno-crne, vel. 46
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk s omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače do struka CXS LUXY ELENA, ženske, zeleno-crne, vel. 48
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk sa omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače u struku CXS LUXY ELENA, ženske, zeleno-crne, vel. 52
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk sa omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače do struka CXS LUXY ELENA, ženske, zeleno-crne, vel. 40
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk sa omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače do struka CXS LUXY ELENA, ženske, plavo-crne, vel. 44
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk sa omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače do struka CXS LUXY ELENA, ženske, plavo-crne, vel. 58
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk sa omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače u struku CXS LUXY ELENA, ženske, zeleno-crne, vel. 58
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk s omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače do struka CXS LUXY ELENA, ženske, plavo-crne, vel. 56
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk sa omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače do struka CXS LUXY ELENA, ženske, zeleno-crne, vel. 42
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk sa omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače do struka CXS LUXY ELENA, ženske, plavo-crne, vel. 54
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk sa omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače do struka CXS LUXY ELENA, ženske, zeleno-crne, vel. 54
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk s omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače do struka CXS LUXY ELENA, ženske, zeleno-crne, vel. 56
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk sa omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače do struka CXS LUXY ELENA, ženske, zeleno-crne, vel. 50
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk sa omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače do struka CXS LUXY ELENA, ženske, plavo-crne, vel. 42
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk sa omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Samsung preklopna torbica Smart View za Samsung Galaxy S23+ krem - Raspakiran
Samsung preklopna torbica Smart View za Galaxy S23+ krem <img src="/image/ah95sgp58575-65a6892b94c1a-962360-620-620-3.webp"> Interaktivnost na dohvat ruke. Futrola Smart View omogućuje vam upravljanje Galaxy S23+ bez otvaranja. Stil i praktičnost u jednom. U različitim bojama, za savršenu kombinaciju izgleda i korisnosti. Ne moraš otvarati. Odgovorite na poziv ili pauzirajte glazbu jednostavnim dodirom. Praktičnost na prvom mjestu. U kutiji ćete pronaći mjesto za svoje najčešće korištene kartice. EAN: 8806094886795
Pogledaj →34,89 EUR
25,39 EUR
-27.2%Kotač za vježbanje trbušnih mišića + podloga
Kotač za vježbanje trbušnih mišića + podloga<img src="/image/8f-967-684c31b84f039-1125770-620-620-3.webp">Sobni bicikl idealan je alat za redovito vježbanje. Uz njegovu pomoć možete razviti i ojačati mišiće ruku, trbuha i leđa. To povećava fleksibilnost vašeg tijela i poboljšava vašu cjelokupnu kondiciju. Visoka kvaliteta i jednostavno održavanje Kotač za vježbanje izrađen je od ABS-a i PVC-a što jamči njegovu visoku kvalitetu. Zahvaljujući protukliznom materijalu, siguran je za korištenje. Lako se čisti pa ga uvijek možete imati spremnog za korištenje. Stabilan i udoban Kotač ima čelične konstrukcijske elemente, što povećava njegovu stabilnost. Ručke od pjene osiguravaju udobno držanje tijekom vježbanja. Dimenzije kotača i ručke: Promjer kotača: 15 cm Širina kotača: 9 cm Dužina ručke: 11,5 cm Duljina cijevi: 24,5 cm <img src="/image/8f-967-684c31b85e486-1125771-620-620-3.webp">Podloga za udobno vježbanje Na kotač je pričvršćena prostirka koja osigurava ugodnu vježbu. Izrađen je od ABS-a i PVC-a i ima debljinu od 7 mm. Dimenzije prostirke: Širina podloge: 34 cm Dužina prostirke: 16,5 cm Debljina: 7 mm
Pogledaj →16,78 EUR
12,21 EUR
-27.2%Hlače do struka CXS LUXY ELENA, ženske, plavo-crne, vel. 52
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk sa omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%KYOCERA TK-3400 (1T0C0Y0NL0) - zamjenski toner, black (crni)
Zamjenski toner KYOCERA TK-3400 (1T0C0Y0NL0). Boja: Crna. Kapacitet: 12500 stranica. Na ovaj premium toner našeg proizvođača TonerPartner pružamo vam doživotno jamstvo. U slučaju bilokakvog mehaničkog kvara, odmah ćemo vam poslati novi toner. Ako se vaš pisač ošteti zbog našeg tonera, mi preuzimamo odgovornost i vaš pisač popravljamo o svoj trošak. Kupnjom ovog tonera dobivate 27 vjerničkih točaka, koje možete iskoristiti kao popust prilikom sljedeće kupnje. Trebate pomoć u odabiru tonera? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →74,70 EUR
54,36 EUR
-27.2%Hlače oko struka CXS LUXY ELENA, ženske, zeleno-crne, vel. 44
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk sa omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače u struku CXS LUXY ELENA, ženske, plavo-crne, vel.38
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk s omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%Hlače do struka CXS LUXY ELENA, ženske, plavo-crne, vel. 48
Ženske hlače u struku, dupla koljena, čvrsti gumeni struk sa omčama za remen, prednji džepovi torbe, bočni džepovi za metar i mobitel.
Pogledaj →19,83 EUR
14,43 EUR
-27.2%3mk prozirna maskica za Motorola Moto Edge 60/60 Fusion
3mk prozirna maskica za Motorola Moto Edge 60/60 Fusion [slika] Maksimalna zaštita u minimalističkom obliku. Apsolutna sigurnost s Absorber125 Telefon će ostati kao nov čak i nakon 26 padova s visine na beton. Minimalistički dizajn za maksimalnu estetiku Prozirna futrola poboljšava originalan izgled vašeg mobitela. Podignute ivice za dodatnu zaštitu Zaštitite svoj uređaj od oštećenja našim pakiranjem. [slika] Dizajn na prvom mjestu Prozirna futrola je tanka, prozirna i pruža savršenu zaštitu bez ugrožavanja izgleda vašeg telefona. Dugi vijek trajanja Prozirna futrola štiti vaš telefon od tvrdih površina poput kamena, betona ili čelika. Leća pod posebnom zaštitom Posebni okviri štite objektiv fotoaparata od ogrebotina. [slika] Visoka udobnost korisnika Prozirna futrola je fleksibilna i precizno izrađena za maksimalnu udobnost korisnika. Tehnologija gumba EasyClick Tipke su jednako osjetljive kao i bez kućišta. 3mk Clear Case: snažna zaštita u jednostavnom obliku!
Pogledaj →7,16 EUR
5,21 EUR
-27.2%3mk Clear Case zaštitna futrola za Apple iPhone 7, 8, SE (2020/2022), prozirna
3mk Zaštitna maska Clear Case za Apple iPhone 7, 8, SE (2020/2022), prozirna<img src="/image/1494853_0a-dad13090c5bfd91-717716-620-620-3.webp">Šifra proizvoda: 5903108043939 Dizajn i materijal Transparentan i čist dizajn koji čuva izvorni izgled vašeg iPhonea. Navlaka je izrađena od izdržljivog TPU materijala. Izdržljivost Štiti vaš iPhone od padova s visine do 125 cm zahvaljujući Absorber125™ certifikatu otpornosti. pojedinosti Povišeni rubovi za zaštitu kamere Debljine samo 1,2 mm Precizno izrađeni zarezi s gumbima EasyClick™ Ojačani kutovi za dodatnu zaštitu Preporuka Za maksimalnu zaštitu preporučujemo kupnju kaljenog stakla ili folije.
Pogledaj →7,16 EUR
5,21 EUR
-27.2%CI53W REMINGTON UKLJUČAČ ZA KRETANJE
Remington CI53W - Savršeni rezultati kao u salonu CI53W REMINGTON CURLER je vrhunsko uvijače koje jamči salonsku kvalitetu. Uz njegovu pomoć možete stvoriti savršene valove i spiralne kovrče kod kuće. <img src="/image/741004437-64bfbe071a796-702746-620-620-3.webp">Shine Therapy tehnologija CI53W REMINGTON UKLJUČIVAČ opremljen je tehnologijom Shine Therapy. Površina uvijača izrađena je od napredne keramike prožete luksuznim marokanskim arganovim uljem, koje će vašoj kosi dodati mekoću i jamčiti glatko klizanje. Dizajn i kontrola Uvijač je stožastog oblika za lijepe, spiralne i sjajne kovrče. Ne treba vam tradicionalna kopča za upravljanje uvijačem - samo omotajte kosu oko cijevi i držite je za hladni kraj ili pomoću priložene rukavice otporne na toplinu. <img src="/image/741004437-64bfbe06dab37-702744-620-620-3.webp">8 mogućnosti podešavanja temperature Uvijač za kosu nudi 8 postavki temperature do 210°C, tako da možete odabrati temperaturu prema svom tipu kose. Brzo zagrijavanje za 30 sekundi Uvijač se zagrijava na željenu temperaturu u samo 30 sekundi, tako da možete gotovo odmah početi oblikovati kosu. Sigurnosne značajke Uvijač je opremljen svjetlom za spremnost i automatskim sigurnosnim isključivanjem nakon 60 minuta neaktivnosti. Ostala svojstva Torbica otporna na toplinu za pohranu 1,8m okretni kabel 3 godine jamstva Isprobajte REMINGTON CI53W UKLJUČIVAČ i postignite savršene rezultate kao u salonu.
Pogledaj →48,65 EUR
35,41 EUR
-27.2%Hlače do struka CXS SIRIUS AISHA, ženske, sivo-zelene, vel. 36
Ženski kombinezon.
Pogledaj →30,81 EUR
22,43 EUR
-27.2%Hlače do struka CXS SIRIUS AISHA, ženske, sivo-zelene, vel.38
Ženski kombinezon.
Pogledaj →30,81 EUR
22,43 EUR
-27.2%Hlače do struka CXS SIRIUS AISHA, ženske, sivo-zelene, vel. 54
Ženski kombinezon.
Pogledaj →30,81 EUR
22,43 EUR
-27.2%Hlače do struka CXS SIRIUS AISHA, ženske, sivo-zelene, vel. 56
Ženski kombinezon.
Pogledaj →30,81 EUR
22,43 EUR
-27.2%Hlače do struka CXS SIRIUS AISHA, ženske, sivo-zelene, vel. 52
Ženski kombinezon.
Pogledaj →30,81 EUR
22,43 EUR
-27.2%Hlače u struku CXS SIRIUS AISHA, ženske, sivo-zelene, vel. 42
Ženski kombinezon.
Pogledaj →30,81 EUR
22,43 EUR
-27.2%Hlače do struka CXS SIRIUS AISHA, ženske, sivo-zelene, vel. 50
Ženski kombinezon.
Pogledaj →30,81 EUR
22,43 EUR
-27.2%Hlače do struka CXS SIRIUS AISHA, ženske, sivo-zelene, vel. 48
Ženski kombinezon.
Pogledaj →30,81 EUR
22,43 EUR
-27.2%Hlače do struka CXS SIRIUS AISHA, ženske, sivo-zelene, vel. 44
Ženski kombinezon.
Pogledaj →30,81 EUR
22,43 EUR
-27.2%Hlače do struka CXS SIRIUS AISHA, ženske, sivo-zelene, vel. 40
Ženski kombinezon.
Pogledaj →30,81 EUR
22,43 EUR
-27.2%Hlače u struku CXS SIRIUS AISHA, ženske, sivo-zelene, vel. 60
Ženski kombinezon.
Pogledaj →30,81 EUR
22,43 EUR
-27.2%Hlače do struka CXS SIRIUS AISHA, ženske, sivo-zelene, vel. 46
Ženski kombinezon.
Pogledaj →30,81 EUR
22,43 EUR
-27.2%Hlače do struka CXS SIRIUS AISHA, ženske, sivo-zelene, vel. 58
Ženski kombinezon.
Pogledaj →30,81 EUR
22,43 EUR
-27.2%GEMBIRD CABLEXPERT USB PD (Power Delivery) kabel, 100 W, Type-C na Type-C kabel (CM/CM), 1,5 m, podaci i napajanje, crni
100 W Type-C napajanje (PD) za punjenje i podatkovni kabel, 1 m Visoka snaga punjenja: do 100 W Može se koristiti i za punjenje i za prijenos podataka Savršeno za povezivanje ili punjenje pametnih telefona, tableta, prijenosnih računala itd. Tip USB 2.0 C do C kabel Pogodan za sinkronizaciju podataka i punjenje Podržava do 100 W snage punjenja putem USB protokola napajanja
Pogledaj →6,29 EUR
4,58 EUR
-27.2%Genius SW-2.1 300 Ver. II, Zvučnici, 2.1, 10W, upravljački modul, 2× 3.5mm priključak, crni
Genius SW-2.1 300 Ver. II, Zvučnici, 2.1, 10W, upravljački modul, 2× 3,5 mm priključak, crni Genius SW-2.1 300 Ver. II Multimedijski sustav zvučnika u 2.1 konfiguraciji s ukupnom snagom od 10 W. 3" subwoofer nudi savršeno dubok bas, a dva 2,5" satelita osiguravaju visoke vokale. Također ćete biti zadovoljni kontrolom glasnoće, izlazom za slušalice i ulazom za mikrofon na upravljačkom modulu s pozadinskim osvjetljenjem. Kabel s 3,5 mm priključkom uključen je u pakiranje. OSNOVNE SPECIFIKACIJE Snaga: 10 W (RMS) Konfiguracija: 2.1 Frekvencijski raspon: Subwoofer: 25–200 Hz Sateliti: 200 Hz – 18 kHz Priključak: 1× izlaz za slušalice, 1× ulaz za mikrofon Regulacija glasnoće: da Dimenzije: Subwoofer: 180 × 157 × 122 mm Sateliti: 111 × 82 × 68 mm Težina: 1471 g Boja: crna Specifikacija tipa: Zvučnici do 3 kg Proizvođač: GENIUS Speakers Aktivni zvučnici: da Frekvencijski raspon: 200 Hz - 18 000 Hz Konfiguracija zvučnika: 2.1 Ukupna snaga zvučnika (W): 10 Snaga satelita (W): 3,25 Snaga subwoofera (W): 3,5 Bluetooth komunikacija: ne NFC: ne Upravljanje Daljinski upravljač: ne Ulazi i izlazi Bežična veza: ne Žičana veza: da Rad na baterije/akumulator: ne Jamstvo Duljina jamstva (mjeseci): 24 Duljina jamstva IČO (mjeseci): 24 Fizička svojstva Boja: crna Težina (kg): 1,471 Minijaturni: ne Prijenosni: ne Dimenzije: 180 × 157 × 122 mm Stolni: da Dodatna oprema i značajke FM radio: ne Reprodukcija s SD kartice: ne Reprodukcija s USB-a: ne Reprodukcija s microSD kartice: ne
Pogledaj →34,53 EUR
25,14 EUR
-27.2%3mk kaljeno staklo HardGlass za Samsung Galaxy S21 FE (SM-G990)
Pogledaj →6,29 EUR
4,58 EUR
-27.2%3mk kaljeno staklo HardGlass za Apple iPhone 13/13 Pro
HardGlass - tvrdoća 9HOvo je vrhunska zaštita od ogrebotina. Čak ni oštri predmeti poput noža ili ključeva više nisu prijetnja vašem mobitelu. Ugodna uporaba zahvaljujući zaobljenim rubovima izrađenim u 2.5D tehnologiji. Poboljšani proces proizvodnje i debljina od 0,3 mm pojačavaju zaštitu od udaraca. Neobičan otporVisoka izdržljivost i precizna površina – to je HardGlass™! Proces stvrdnjavanja, koji traje mnogo sati, pruža izvrsnu zaštitu od ogrebotina i slučajnih padova. Ovaj efekt je učinkovit čak i kod stakla debljine samo 0,3 mm! Izdržljiv - stvrdnut na 420°C i obogaćen Anti-Crash slojem. Vrhunski oleofobni premazŽelite li biti sigurni da kaljeno staklo neće utjecati na glatkoću dodira? Za to se brine oleofobni premaz. Omogućit će savršeno klizanje i nećete osjetiti razliku između korištenja pametnog telefona sa i bez stakla! Oleofobni premaz također pomaže u održavanju čistoće zaslona. Prikaz boja modelaHardGlass™ ima višeslojnu strukturu. Najvažnije nam je bilo osigurati da svi slojevi budu dovoljno transparentni. Odabir najkvalitetnijih komponenti premaza jamči savršenu reprodukciju boja prikazanih na ekranu. Odgovor preko cijelog zaslonaOdgođen odgovor zaslona na dodir? Nipošto! Uvjereni smo u to! Staklo tako savršeno prianja da nema smetnji niti kašnjenja. Svaki pokret prsta na ekranu događa se u stvarnom vremenu! Premaz ima veću otpornost na masne mrlje, kiseline i druge korozivne tvari, što olakšava njihovo uklanjanje sa staklene površine. Jednostavna instalacijaŠto olakšava postavljanje stakla na zaslon pametnog telefona? Između ostalog, neljepljivi Inviscid-Sil™ na silikonskoj podlozi, koji omogućuje podešavanje položaja stakla. I to bez prekidanja stiska! Za detaljne informacije o primjeni HardGlass™, molimo pogledajte upute. Sadržaj paketa1 kom HardGlass™ (sprijeda)Krpa bez prašineVlažna krpaAnti-Bubble Card™Fit-In™ trake za pozicioniranjeDust-Fix™ trakeTehničke specifikacijeVrsta zaštite - Kaljeno stakloOtpornost na ogrebotine (tvrdoća) - 9H (tvrdoća po Wolf-Wilburnu definirana u ASTM D 3363)Temperatura kaljenja - 420°CDebljina - 0,3 mmKorištene tehnologije - 2.5D zaobljeni rubovi, oleofobni premaz, Inviscid-Sil™ ljepilo, sloj Anti-Crash folije, Fit-In™ trake za pozicioniranje, Dust-Fix™ trakeJamstvo - 6 mjeseci
Pogledaj →6,29 EUR
4,58 EUR
-27.2%3mk kaljeno staklo HardGlass za Samsung Galaxy S24 FE
HardGlass - tvrdoća 9HOvo je vrhunska zaštita od ogrebotina. Čak ni oštri predmeti poput noža ili ključeva više nisu prijetnja vašem mobitelu. Ugodna uporaba zahvaljujući zaobljenim rubovima izrađenim u 2.5D tehnologiji. Poboljšani proizvodni proces i debljina od 0,3 mm pojačavaju zaštitu od udaraca. Neobičan otporVisoka izdržljivost i precizna površina – to je HardGlass™! Proces stvrdnjavanja, koji traje mnogo sati, pruža izvrsnu zaštitu od ogrebotina i slučajnih padova. Ovaj efekt je učinkovit čak i kod stakla debljine samo 0,3 mm! Izdržljiv - stvrdnut na 420°C i obogaćen Anti-Crash slojem. Vrhunski oleofobni premazŽelite li biti sigurni da kaljeno staklo neće utjecati na glatkoću dodira? Za to se brine oleofobni premaz. Omogućit će savršeno klizanje i nećete osjetiti razliku između korištenja pametnog telefona sa i bez stakla! Oleofobni premaz također pomaže u održavanju čistoće zaslona. Prikaz boja modelaHardGlass™ ima višeslojnu strukturu. Najvažnije nam je bilo osigurati da svi slojevi budu dovoljno transparentni. Odabir najkvalitetnijih komponenti premaza jamči savršenu reprodukciju boja prikazanih na ekranu. Odgovor preko cijelog zaslonaOdgođen odgovor zaslona na dodir? Nipošto! Uvjereni smo u to! Staklo tako savršeno prianja da nema smetnji niti kašnjenja. Svaki pokret prsta na ekranu događa se u stvarnom vremenu! Premaz ima veću otpornost na masne mrlje, kiseline i druge korozivne tvari, što olakšava njihovo uklanjanje sa staklene površine. Jednostavna instalacijaŠto olakšava postavljanje stakla na zaslon pametnog telefona? Između ostalog, neljepljivi Inviscid-Sil™ na silikonskoj podlozi, koji omogućuje podešavanje položaja stakla. I to bez prekidanja stiska! Za detaljne informacije o primjeni HardGlass™, molimo pogledajte upute. Sadržaj paketa1 kom HardGlass™ (sprijeda)Krpa bez prašineVlažna krpaAnti-Bubble Card™Fit-In™ trake za pozicioniranjeDust-Fix™ trakeTehničke specifikacijeVrsta zaštite - Kaljeno stakloOtpornost na ogrebotine (tvrdoća) - 9H (tvrdoća po Wolf-Wilburnu definirana u ASTM D 3363)Temperatura kaljenja - 420°CDebljina - 0,3 mmKorištene tehnologije - 2.5D zaobljeni rubovi, oleofobni premaz, Inviscid-Sil™ ljepilo, sloj Anti-Crash folije, Fit-In™ trake za pozicioniranje, Dust-Fix™ trakeJamstvo - 6 mjeseci
Pogledaj →6,29 EUR
4,58 EUR
-27.2%3mk kaljeno staklo HardGlass za Apple iPhone XR/11
HardGlass - tvrdoća 9HOvo je vrhunska zaštita od ogrebotina. Čak ni oštri predmeti poput noža ili ključeva više nisu prijetnja vašem mobitelu. Ugodna uporaba zahvaljujući zaobljenim rubovima izrađenim u 2.5D tehnologiji. Poboljšani proizvodni proces i debljina od 0,3 mm pojačavaju zaštitu od udaraca. Neobičan otporVisoka izdržljivost i precizna površina – to je HardGlass™! Proces stvrdnjavanja, koji traje mnogo sati, pruža izvrsnu zaštitu od ogrebotina i slučajnih padova. Ovaj efekt je učinkovit čak i kod stakla debljine samo 0,3 mm! Izdržljiv - stvrdnut na 420°C i obogaćen Anti-Crash slojem. Vrhunski oleofobni premazŽelite li biti sigurni da kaljeno staklo neće utjecati na glatkoću dodira? Za to se brine oleofobni premaz. Omogućit će savršeno klizanje i nećete osjetiti razliku između korištenja pametnog telefona sa i bez stakla! Oleofobni premaz također pomaže u održavanju čistoće zaslona. Prikaz boja modelaHardGlass™ ima višeslojnu strukturu. Najvažnije nam je bilo osigurati da svi slojevi budu dovoljno transparentni. Odabir najkvalitetnijih komponenti premaza jamči savršenu reprodukciju boja prikazanih na ekranu. Odgovor preko cijelog zaslonaOdgođen odgovor zaslona na dodir? Nipošto! Uvjereni smo u to! Staklo tako savršeno prianja da nema smetnji niti kašnjenja. Svaki pokret prsta na ekranu događa se u stvarnom vremenu! Premaz ima veću otpornost na masne mrlje, kiseline i druge korozivne tvari, što olakšava njihovo uklanjanje sa staklene površine. Jednostavna instalacijaŠto olakšava postavljanje stakla na zaslon pametnog telefona? Između ostalog, neljepljivi Inviscid-Sil™ na silikonskoj podlozi, koji omogućuje podešavanje položaja stakla. I to bez prekidanja stiska! Za detaljne informacije o primjeni HardGlass™, molimo pogledajte upute. Sadržaj paketa1 kom HardGlass™ (sprijeda)Krpa bez prašineVlažna krpaAnti-Bubble Card™Fit-In™ trake za pozicioniranjeDust-Fix™ trakeTehničke specifikacijeVrsta zaštite - Kaljeno stakloOtpornost na ogrebotine (tvrdoća) - 9H (tvrdoća po Wolf-Wilburnu definirana u ASTM D 3363)Temperatura kaljenja - 420°CDebljina - 0,3 mmKorištene tehnologije - 2.5D zaobljeni rubovi, oleofobni premaz, Inviscid-Sil™ ljepilo, sloj Anti-Crash folije, Fit-In™ trake za pozicioniranje, Dust-Fix™ trakeJamstvo - 6 mjeseci
Pogledaj →6,29 EUR
4,58 EUR
-27.2%Energizer R6/4P Eveready crvene AA baterije, pakiranje od 4
Potpune specifikacije Eveready SUPER AA jednokratna cink-kloridna baterija Pakiranje 4/48 = 12 skupljajućih folija u kartonu. Specifične značajke: za uređaje sa stabilnom potrošnjom rok trajanja 3 godine napon: 1,5 V tip: LR6 Preporučuje se za: uređaji s niskom potrošnjom energije sat kontroleri
Pogledaj →1,14 EUR
0,83 EUR
-27.2%Canon CRG707 (9423A004) - originalni toner, cyan (azurni)
Originalni toner Canon CRG707 (9423A004). Boja: Azurna. Kapacitet: 2000 stranica. Na ovaj toner pružamo vam jamstvo: 24 mjeseca. Kupnjom ovog tonera dobivate 3 vjerničke točke, koje možete iskoristiti kao popust prilikom sljedeće kupnje. Trebate pomoć u odabiru tonera? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →87,10 EUR
63,43 EUR
-27.2%AVACOM baterija za Toshiba Satellite L750 Li-Ion 10, 8V 5800mAh/60Wh
AVACOM baterija za Toshiba Satellite L750 Li-Ion 10.8V 5800mAh/60Wh <img src="/image/1610973_0a-453026-620-620-3.webp">O proizvodu AVACOM je vodeći proizvođač i dobavljač baterija. 20 godina na tržištu sa širokim asortimanom proizvoda. Proizvodimo kvalitetne baterije za razne mobilne uređaje. Podaci o bateriji Dimenzija identična originalnoj bateriji laptopa. Sadrži kvalitetne ćelije i pouzdane sigurnosne značajke. Sofisticirana elektronika kontrolira punjenje i pražnjenje ćelija. <img src="/image/1610973_0b-453027-620-620-3.webp">Tehničke specifikacije Tip ćelije: Li-Ion Napon: 10,8V Kapaciteta: 5800mAh Baterija sa šest ćelija Kompatibilan s ovim modelima PA3817U-1BRSPA3818U-1BRSPABAS227PABAS228TOSHIBA Satelit L750, L750-0KP, L750-0P8, L750-065, L750-070 Satelitski L750-1DH, L750-1DJ, L750-1DK, L750-1DL, L750-1DM Satelitski L750-1DQ, L750-1DR, L750-1DU, L750-1DV, L750-1DW Satelit L750-1DX, L750-1E5, L750-1E8, L750-1E9, L750-1EK Satelit L750-16J, L750-16L, L750-16V, L750-16X, L750-16Z Satelit L750-17D, L750-17P, L750-18R, L750-136, L750-170 Satelit L750-171, L750-BT4N22, L750-ST4N01, L750-ST4N02 Satelit L750-ST4NX1, L750-ST4NX2, L750/0DN, L750/0L7 Satelit L750/0L8, L750/0L9, L750/0LM, L750/0LN, L750/0QM I mnogi drugi modeli.
Pogledaj →56,34 EUR
41,03 EUR
-27.2%Toshiba 6AJ00000123 - originalni toner, black (crni)
Originalni toner Toshiba 6AJ00000123. Boja: Crna. Kapacitet: 38400 stranica. Na ovaj toner pružamo vam jamstvo: 24 mjeseca. Kupnjom ovog tonera dobivate 2 vjerničke točke, koje možete iskoristiti kao popust prilikom sljedeće kupnje. Trebate pomoć u odabiru tonera? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →63,64 EUR
46,35 EUR
-27.2%TRUST miš GXT 109 FELOX Gaming Mouse, optički, USB, crni
TRUST GXT 109 FELOX Gaming miš<img src="/image/31667233-64f09855b4d05-757225-620-620-3.webp">Optički miš za igranje s programabilnim tipkama. Podesiva brzina Savršena brzina za vaše igranje od 200 do 6400 DPI. Tehnički podaci Svojstva Softver: Da Podesivi DPI: Da Senzor Maksimalni DPI: 6400 Vrsta senzora: optički Ubrzanje: 20G Kontrolirati Upotreba: za dešnjake/ljevoruke korisnike Kotač: Da Broj tipki: 6 Programabilni gumbi: Da Veza Vrsta veze: Žičana USB: 2.0 Duljina kabela: 150 cm Rasvjeta Svjetla za bolje iskustvo igranja. Veličina i težina Veličina: 42 x 70 x 131 mm Težina: 102 g
Pogledaj →18,88 EUR
13,75 EUR
-27.2%TRUST miš GXT 109B FELOX Gaming Mouse, optički, USB, plavi
TRUST miš GXT 109B FELOX Gaming miš<img src="/image/31667234-65093296810cb-807580-620-620-3.webp">Optički miš za igranje s programabilnim tipkama Podesiva brzina Savršena brzina za vaše igranje, podesiva između 200-6400 DPI. Tehnički podaci Softver: Da Podesivi DPI: Da Maksimalni DPI: 6400 Vrsta senzora: optički Ubrzanje: 20G Kontrolirati Za ljevoruke i dešnjake, s kotačićem i šest programabilnih tipki. Veza Vrsta veze: Žičana USB: 2.0 Duljina kabela: 150 cm Rasvjeta Pozadinsko osvjetljenje za bolje iskustvo igranja. Veličina i težina Veličina: 42 x 70 x 131 mm Težina: 102 g
Pogledaj →18,88 EUR
13,75 EUR
-27.2%Philips SPK7207 - Žičani optički miš s Plug and Play sustavom
Plug and Play žičani optički miš Udoban miš koji stane u dlan i lako se uklapa u torbu. Ovaj praktični suputnik ima jednostavan sustav upravljanja kabelima i optički senzor koji radi na većini površina. Udobno i precizno upravljanje • Glatko upravljanje s optičkim praćenjem visoke rezolucije • Udoban i ergonomski dizajn miša pruža izvrstan osjećaj • Oblik miša prilagođen lijevoj i desnoj ruci pruža izvrstan osjećaj Pouzdanost tvrtke Philips • Gumbi su dovoljno izdržljivi da izdrže milijune klikova Plug and Play sustav • Jednostavno plug-and-play USB spajanje kabela Tihi dizajn • Smanjena buka klika znači tiši i ugodniji rad Tehnički podaci • Vrsta proizvoda: Žični miš • Vrsta: Ergonomski dizajn • Povezivanje: Žični USB 2.0 • Gumbi: 3 gumba • Točnost optičkog senzora: 1200 DPI • Zahtjev za kontrolerom: Bez kontrolera • Vrsta držanja: Za ljevake i dešnjake • Vrsta površine: Guma • Vijek trajanja gumba: 3 milijuna klikova Fizičke dimenzije • Dimenzije (D x Š x V): 110 x 65 x 35 mm • Težina: 83 g Zahtjevi operacijskog sustava/sustava • Zahtjevi sustava: Microsoft Windows 7, Windows 8, Windows 10 i noviji; Linux V1.24 i noviji; Mac OS 10.5 i noviji
Pogledaj →9,20 EUR
6,70 EUR
-27.2%Bežične slušalice Poly Voyager 4310 MS Teams, BT700 USB-C adapter, mono, punjač
Poly Voyager 4310 MS Teams: Rad bez ograničenja Predstavljamo Poly Voyager 4310 MS Teams, bežične Bluetooth slušalice koje vam omogućuju rad bilo gdje. [slika] Sloboda na poslu S ovim slušalicama možete raditi bilo gdje. S bežičnim dometom do 50 metara, možete se kretati po cijelom radnom mjestu. [slika] Optimalni zvuk Tehnologija Acoustic Fence smanjuje ambijentalnu buku, omogućujući vam da se potpuno koncentrirate na poziv. Dinamički ekvilajzer optimizira zvuk za najbolje rezultate. [slika] Kontinuirana učinkovitost Slušalice nude do 24 sata razgovora i mogućnost povezivanja s više uređaja. Vrijeme punjenja je manje od 1,6 sati. [slika] Tehnički podaci Boja: Crna Bežični domet: Do 50 m Duljina kabela: 1,5 m Kompatibilni operativni sustavi: macOS, Windows Upareni uređaji: Do 8 Propusnost mikrofona: 100 Hz do 6,8 kHz Propusnost zvučnika: 20 Hz do 20 kHz Vrsta mikrofona: 2x analogni ECM mikrofon, 2x digitalni MEMS mikrofon Vrsta veze: Bluetooth (pametni telefon), USB Type-C (računalo) Veličina zvučnika: 32 mm Trajanje baterije: Do 24 sata (vrijeme razgovora), do 47 sati (reprodukcija glazbe), do 50 dana (u stanju pripravnosti) Što je u kutiji Bežične slušalice USB Type-C kabel za punjenje Uredska baza Stalak za punjenje Vodič za početak Putna torbica
Pogledaj →247,94 EUR
180,58 EUR
-27.2%Adapter Green Cell Red CEE 16A 400V 5P na 230V Schuko
Izlaz Crvena; 230-400 V; 16 A/3P+N+E Ulaz Schuko 230 V; 16 A/1P+N+E Šifra proizvoda EVAK01: Težina 355,3 g Duljina 40 cm Maksimalna snaga 3,7 kW Maksimalna struja 16 A Razina zaštite IP44 Promjer kabela 3x2,5 mm2
Pogledaj →33,54 EUR
24,43 EUR
-27.2%Freestyle skuter Story High Roller Neochrome
Freestyle skuter Story High Roller Neochrome <img src="/image/8h-018-neo-684c347b227cd-1131393-620-620-3.webp"> Za početnike i napredne jahače. Odličan izbor za trikove u skate parkovima i na ulici. Moderan dizajn i elementi Veliki aluminijski kotači u bisernim bojama. Elegantni rukohvati i izrezi za smanjenje težine. Lakoća i trajnost Aluminijska ploča s dvije vodilice. Izrez na prečki za glavu radi smanjenja težine. Kovana vilica i IHC sustav kompresije Smanjeni rukavac za držanje vilice u liniji. Meke ručke za udobnost vožnje. Veliki kotači prekrasne biserne boje Živite vlastitu priču s High Roller skuterom! Parametri Ukupna visina: 84 cm Unutarnji promjer šipke: 28 mm Oblik šipke: Y-traka Vanjski promjer šipke: 32 mm Težina: 3,5 kg Promjer kotača: 110 mm Duljina ploče: 505 mm Širina ploče: 120 mm Visina upravljača: 590 mm Širina ručke: 160 mm
Pogledaj →202,48 EUR
147,48 EUR
-27.1%TRANSCEND vanjski SSD ESD270C 500GB, prijenosni, USB 3.1 Gen.2, tip C & A, dva kabela 520/460 MB/s, crni
TRANSCEND vanjski SSD ESD270C 500GB Ekskluzivni prijenosni SSD pogon sa savršenom kombinacijom prenosivosti i pouzdanosti. <img src="/image/3985132-6777d75bb30c1-980649-620-620-3.webp"> Dizajn i dimenzije Veličina kreditne kartice, savršena za putovanja. Dimenzije: 77 mm x 55,7 mm x 9,6 mm. Težina: 35 g. Tehničke specifikacije Vrsta USB-a: USB tipa C na USB tipa A/USB tipa C na USB tipa C. Sučelje: USB 3.1. generacija 2. Vrsta flash memorije: 3D NAND flash. Kapacitet: 500 GB. Radna temperatura: 0°C (32°F) ~ 70°C (158°F). Radni napon: 5V. Performanse Brzina čitanja (maks.): do 520 MB/s. Brzina pisanja (maks.): do 460 MB/s. Jamstvo i atest Certifikati: CE/FCC/BSMI/NCC/RCM/EAC. Jamstvo: Trogodišnje ograničeno jamstvo. Zahtjevi sustava Microsoft Windows 7 Microsoft Windows 8 Microsoft Windows 10 Mac OS X 10.5 i noviji Napomena: One Touch Auto-backup zahtijeva softver Transcend Elite.
Pogledaj →138,40 EUR
100,83 EUR
-27.1%Papirnati ručnici ZZ 2god. bijela 100% celuloza 23x21cm 20x150kom=3000kom u kutiji
Složeni papirnati ručnici ZZ bijeli često se koriste u javnim sanitarnim objektima - restoranima, hotelima, benzinskim postajama, masažama, beauty, wellness centrima i sl. Od 100% celuloze, bijele boje, 2 sloja, dimenzija 23x21cm.U kartonu 20 x 150 kom, ukupno 3000 kom. Na paleti od 40 kartona.
Pogledaj →26,08 EUR
19,00 EUR
-27.1%FDU 9004 FIELDMANN pamučni filter
FDU 9004 Pamučni filter FIELDMANN<img src="/image/750001720-64bfb7ca8baa7-689696-620-620-3.webp">EAN: 8590669170692 opis proizvoda FDU 9004 je zamjenski pamučni filter za FIELDMANN usisavače. Dizajniran je posebno za modele FDU 2001-E, FDU 2003-E i FDU 2004-E. Detalji o proizvodu Tip: Zamjenski filter Dizajnirano za modele: FDU 2001-E, FDU 2003-E, FDU 2004-E Dodatne slike proizvoda
Pogledaj →8,14 EUR
5,93 EUR
-27.1%KW 670 giljotina
Rezač KW Trio prikladan je za rezanje još više listova ili listova. Nana radnu ploču postavlja se klizni graničnik, paralelno s ravnom linijomizrezati. Maks. duljina rezanja 670 mm, maksimalna debljina rezanja 1,2 mm. Ergonomskirezna glava. Dostupna rezervna glava za rezanje. Dužina rezanja: 67 cm.Pritisak u dimnjaku: automatski. Dimenzije radne ploče: 31,5 × 85,6 cm.Težina: 6 kg.
Pogledaj →129,88 EUR
94,63 EUR
-27.1%Philips SPK7407 - bežični miš, 2,4 GHz, Bluetooth 3.0/5.0
Bežični miš, 2,4 GHz, Bluetooth 3.0/5.0 Philipsov miš serije 4000 nudi tihi dizajn i praktičnu vezu putem Bluetootha. Radite besprijekorno s do 3 uređaja uključujući bilo koje računalo, tablet i pametni telefon. Udobna i precizna kontrola • Glatka kontrola zahvaljujući optičkom praćenju pokreta visoke rezolucije • Udoban i ergonomski dizajn miša daje izvrstan osjećaj • Oblik miša prilagođen za lijevu i desnu ruku daje odličan osjećaj Pouzdanost od Philipsa • Njegove tipke izdržati milijune klikova zahvaljujući svojoj izdržljivosti Dizajniran za performanse • Univerzalni miš s podrškom za povezivanje na više uređaja Bežična udobnost • Priključite i ne brinite - bežična udobnost Tih dizajn • Smanjenje klikova znači tiši i udobniji rad Tehnički podaci • Vrsta proizvoda: Bežični miš • Dizajn tipa: Ergonomski dizajn • Mogućnosti povezivanja: 2,4 GHz i Bluetooth 3.0/5.0 • Tipke: 4 tipke • Preciznost optičkog senzora: 1600 DPI • Zahtjevi za upravljač: Nema upravljača • Vrsta držanja: Za lijevu i desnu ruku • Vrsta površine: Guma • Trajanje gumba: 3 milijuna klikova Fizičke dimenzije • Dimenzije (D x Š x V): 110 x 65 x 35 mm • Težina: 83 g OS/Sistemski zahtjevi • Sistemski zahtjevi: Microsoft Windows 7, Windows 8, Windows 10 i noviji ; Linux V1.24 i noviji; Mac OS 10.5 i noviji
Pogledaj →18,50 EUR
13,48 EUR
-27.1%Fiksni stalak s brzim bežičnim punjenjem 15 W, crni
FIKSNI stalak s brzim bežičnim punjenjem od 15 W [slika] Snažno bežično punjenje FIXED Frame Wireless je bežični punjač koji predstavlja moderno rješenje za punjenje vašeg pametnog telefona. Punjenje je brzo i učinkovito s do 15 W snage, što osigurava brzo i praktično punjenje vašeg telefona. [slika] Praktično i svestrano Stalak je namijenjen svim pametnim telefonima s podrškom za bežično punjenje. Opremljen je USB-C priključkom za punjenje i može puniti telefon čak i u futroli ili maski. Zahvaljujući idealnom nagibu stalka, zaslon telefona je u potpunosti dostupan čak i tijekom punjenja. [slika] Sigurno i praktično punjenje Bežični stalak FIXED Frame opremljen je s dvije zavojnice za punjenje sa zaštitom od pregrijavanja za sigurno punjenje. LED indikator statusa punjenja omogućuje vam praćenje napretka punjenja (zeleno: normalno punjenje, plavo: brzo punjenje). Stalak je kompatibilan s Qi punjenjem, a uključen je USB-C kabel. Tehnički detalji Ulaz: 5V/3A, 9V/2A, 12V/1.5A Izlazna snaga bežičnog punjenja: 15W/10W/7,5W/5W Težina: 125 g Dimenzije: 6,66 x 10,34 x 8,38 cm Napomena: Za korištenje maksimalne brzine punjenja potrebno je koristiti dovoljno snažan adapter za punjenje za FIXED stalak (nije uključen).
Pogledaj →34,43 EUR
25,09 EUR
-27.1%FOXTER Bowie mačeta, crna, 50 cm
FOXTER Bowie mačeta, crna, 50 cm<img src="/image/8t-350-684c33f5f122f-1130173-620-620-3.webp">FOXTER Bowie mačeta je robustan alat s fiksnom oštricom koji je pogodan za sve ljubitelje aktivnosti na otvorenom. Karakteristike proizvoda Vrsta noža: s fiksnom oštricom Profil oštrice: bowie Vrsta oštrice: glatka Dimenzije i težina Ukupna duljina: 500 mm Duljina oštrice: 345 mm Duljina ručke: 155 mm Širina oštrice: 57 mm Debljina oštrice: 2 mm Težina: 322g Materijal i oprema Materijal oštrice: nehrđajući čelik 420 Materijal ručke: čelik + pletenica Kutija uključena Imajte na umu da je ovaj proizvod namijenjen samo osobama starijim od 18 godina.
Pogledaj →17,29 EUR
12,60 EUR
-27.1%26510-56 FRITEZA 5L RUSSELL HOBBS
Friteza Russell Hobbs 26510-56 <img src="/image/741016798-64bfc263bbf2b-711858-620-620-3.webp"> Volumen i kapacitet: Ova friteza na vrući zrak ima veliki volumen od 5 litara i ukupni kapacitet posude od 21 kg. Preporučeni kapacitet za najbolje rezultate je 600 g. Jednostavan za rukovanje i čišćenje Digitalni zaslon osjetljiv na dodir friteze je intuitivan i jednostavan za rukovanje. Osim toga, može se lako očistiti jednim brisanjem. Tava s neprijanjajućom površinom lako se skida i može se prati u perilici posuđa. Unaprijed postavljene funkcije pomfrit Riba kozice Piletina Odresci Svinjski odresci Pečenje Za svaku funkciju moguće je postaviti zadano vrijeme kuhanja i temperaturu prema vašim specifičnim potrebama. Ostale ključne značajke Potrošnja 1650 W Podesivi termostat s preciznom kontrolom temperature (80-200 C) Tajmer od 60 minuta s automatskim isključivanjem Hladna ručka za nošenje Noge protiv klizanja Friteza je također opremljena automatskim isključivanjem za sigurniju upotrebu.
Pogledaj →188,99 EUR
137,71 EUR
-27.1%VERBATIM DVD + R (pakiranje od 50) DoubleLayer / Spindle / 8X / 8,5 GB / Ispis / NoID
VERBATIM DVD+R - dvoslojni široki inkjet ispis 8x<img src="/image/282462_0a-278113-620-620-3.webp">Šifra proizvoda: 43703 Ogroman kapacitet VERBATIM DVD+R nudi nevjerojatnih 8,5 GB kapaciteta za pohranu podataka. Dvoslojno snimanje Korištenje dvaju slojeva za snimanje omogućuje snimanje podataka na oba sloja. Maksimalna brzina pisanja Podržava najveću moguću brzinu pisanja od 8x. Površina za ispis Boje otisnute na površini diska žive su i svijetle poput originala. Široko područje ispisa Područje ispisa je od 21 do 118 mm, tako da se slika može proširiti do središnjeg otvora diska. Tehnički podaci Kapacitet: 8,5 GB Maksimalna brzina pisanja: 8x Pakiranje: 50 Pack Spindle Površina: široki inkjet ispis
Pogledaj →87,05 EUR
63,44 EUR
-27.1%Sandberg Survivor lampa All-in1 10000mAh, crna
Sandberg Survivor lampa All-in1 10000mAh <img src="/image/ah9589583637-67923fe02cbfd-1067959-620-620-3.webp"> Vaš suputnik. Što ovaj proizvod nudi? Power bank, svjetlo, radio i zvučnik, sve u jednom. Power bank 10.000 mAh kapaciteta za punjenje uređaja. Svjetlo Snažno svjetlo s podesivim intenzitetom. Radio DAB i FM radio za slušanje glazbe. Zvučnik Bluetooth zvučnik za reprodukciju glazbe. Jednostavno punjenje Punjenje pomoću integrirane solarne ćelije ili petlje. Robustan dizajn IPX6 zaštita za zahtjevne uvjete. Tehničke specifikacije USB-A izlaz: 5V/2A USB-C ulaz: 5V/2A Vrijeme punjenja: 4 sata Radio: DAB+ 174-240 MHz, FM 87,5 - 180,0 MHz Solarna ploča: 5V, 95 mA Svjetiljka: 1W, 105 lumena Zvučnik: 2x7W, Bluetooth 5.0 Radna temperatura: -10 do +55°C Dimenzije i težina Proizvod: 21 x 14 x 14 cm/ 900g Pakiranje: 28 x 18 x 18 cm/ 1100 g Sadržaj paketa 1 Sandberg Survivor Lantern All-in 1 10000 1 USB-A na USB-C kabel za punjenje 0,6 metara 1 karabin 1 transportna torba 1 Kratki vodič
Pogledaj →167,71 EUR
122,25 EUR
-27.1%Baseus podatkovni kabel Cafule USB-C 3m 2A sivo-crni
Baseus podatkovni kabel Cafule USB-C 3m 2A sivo-crni Broj šarže: 6953156296343 Izuzetno snažan kabel Baseus Cafule je izuzetno snažan USB - Type-C podatkovni kabel. Brzo punjenje i prijenos podataka Podržava brzo punjenje Quick Charge 3.0 i prijenos podataka brzinom od 480 Mbps. Dugotrajna i intenzivna upotreba Dizajniran je da izdrži dugotrajnu i intenzivnu upotrebu. Tehničke specifikacije Model: Cafule kabel za Type-C Duljina: 300 cm Boja: crna / siva Ulazna struja: do 2 A Površinska obrada: aluminij, najlon, PVC Kompatibilnost: uređaji s Type-C priključkom Jamčiti Ovaj proizvod je jamstvo kvalitete. Pružamo 24-mjesečno jamstvo. Galerija slika [slika] [slika] [slika]
Pogledaj →8,41 EUR
6,13 EUR
-27.1%Salente L7, laserski robotski usisavač, vodeno brisanje, UVC dezinfekcija, crna
SALENTE L7, laserski robotski usisavač (brisanje vodom i UVC dezinfekcija) Laserska navigacija od 360° tijekom čišćenja, UVC LED lampa Govori češki, mobilna aplikacija na češkom Usisava i briše istovremeno Y-mop način brisanja Prilagodba površine poda Automatski nastavak čišćenja Kombinirana posuda za vodu i prašinu Inovativna pjenasta četka Planirano čišćenje, čišćenje zona Robotski usisavač s laserskom navigacijom i UV sterilizacijom, koji govori Češki Salente L7 može pružiti vrlo učinkovito i brzo čišćenje zahvaljujući radaru od 360°. Ne prelazi iznova preko očišćene površine i nastavlja čišćenje od mjesta gdje je prekinuto. Glasovnim naredbama na češkom jeziku obavještava o svom statusu, a pomoću mobilne aplikacije možete njime upravljati bilo gdje. Ugrađena UVC LED lampa oslobađa očišćeni prostor od virusa, bakterija i drugih klica, a novi Y-mop način rada osigurava još učinkovitije čišćenje. U pakiranju se nalazi i poseban pjenasti valjak za finu prašinu ili kombinirana posuda „usisaj i obriši“ koja omogućuje brisanje i usisavanje u isto vrijeme. Velika baterija od 5200 mAh, ekonomičan i snažan BLDC motor i funkcija automatskog čišćenja osiguravaju da nijedan prostor nije prevelik za Salente L7. UVC lampa Usisavač Salente L7 opremljen je modernom UVC LED lampom koja zahvaljujući emisiji UV-C zračenja uništava 99,99% virusa i bakterija na ozračenoj površini. UV-C svjetlo oštećuje DNA i RNA klica, eliminira njihovu sposobnost razmnožavanja, čime se postiže brza, praktična i učinkovita dezinfekcija. UVC lampa se može aktivirati u standardnom načinu čišćenja pomoću mobilne aplikacije ili daljinskog upravljača. Način UVC sterilizacije Ovo je zasebni način čišćenja gdje je primarni cilj sterilizirati očišćeno područje. U ovom načinu rada robot se pomiče znatno sporije, smanjujući brzinu rotacije četkica i snagu usisavanja kako bi se postigla najučinkovitija razina sterilizacije. Y-mop način brisanja Za savršenije čišćenje, robot je opremljen novim načinom mokrog brisanja - Y-mop. U ovom načinu čišćenja robot se kreće duž putanje u obliku slova Y i tako postiže učinkovitije čišćenje. Lakše čisti sasušene mrlje ili grublje podne površine. Govori češki Usisavač govori češki jezik. Hoće li vam reći o kraju čišćenja?, o niskom kapacitetu baterije? i u više od stotinu drugih situacija. I to je jedan od razloga zašto je Salente L7 tako jednostavan za korištenje. Mobilna aplikacija za upravljanje s bilo kojeg mjesta Intuitivna aplikacija Salente omogućit će vam upravljanje usisavačem s bilo kojeg mjesta. Obavještava vas o trenutnom statusu usisavača, ovdje se mogu pokrenuti različiti načini čišćenja, mogu se postaviti razine usisavanja ili brisanja, planirano čišćenje ili vrijeme kada ne želite da vas ometaju. Mobilna aplikacija je na češkom jeziku i namijenjena je operativnim sustavima Android i iOS. Glasovno upravljanje Salente L7 podržava modernu tehnologiju glasovnog upravljanja. Kompatibilan je s Alexa ili Google Home pa njime možete upravljati glasovnim naredbama. Pritom za upravljanje možete koristiti mobilnu aplikaciju ili priloženi daljinski upravljač. Usisava i briše istovremeno Salente L7 opremljen je kombiniranom posudom za "usisavanje i brisanje", koja omogućuje potpuno usisavanje i brisanje u isto vrijeme. Kada je opremljen ovom posudom, usisavač usisava i briše u jednom koraku, čineći čišćenje još bržim i lakšim. Elektronski kontrolirana posuda može se postaviti na tri razine brisanja i stoga je prikladna i za drvene podove i parket. Ako želite samo usisavati, možete koristiti spremnik za prašinu od 600 ml. Čišćenje bez virusa i bakterija Dodate li odgovarajuće sredstvo za dezinfekciju u spremnik za vodu ili izravno na krpu, postići ćete još višu razinu čišćenja. Trostupanjska filtracija s perivim HEPA filtrom Trostupanjska filtracija s perivim HEPA filtrom pomaže uhvatiti finu prašinu, alergene grinje ili životinjske alergene. Također sprječava male čestice prašine da pobjegnu natrag u zrak. HEPA filter se može prati i čistiti te ponovno koristiti. Rotirajući pjenasti valjak za najfiniju prašinu i grubu prljavštinu Za savršeno usisavanje najsitnijih čestica prašine, razvijen je revolucionarni rotirajući pjenasti valjak koji može pomesti čak i najfiniju prašinu s čvrstih podova. Istodobno se može nositi i s grubom prljavštinom i tako postaje najbolje moguće rješenje za usisavanje čvrstih podova. Središnja TURBO četka i dvije bočne četke Središnja TURBO četka s kombinacijom čekinja i gumenih lamela prikladna je za sve vrste podova ili tepiha, a može se nositi i s dlakama vaših kućnih ljubimaca. Par antistatičkih bočnih četki očistit će mjesta oko namještaja, uz zidove i druga teško dostupna mjesta. Velika propusnost kroz očišćeni prostor Veliki kotači i snažni motori osiguravaju da se prepreke do visine od 20 mm mogu savladati i na taj način omogućiti prijelaz preko prijelaznih tračnica i tepiha. Automatski nastavak čišćenja Nakon što se čišćenje prekine, primjerice pražnjenjem spremnika za prašinu ili kada je napon baterije nizak, usisavač će nastaviti tamo gdje je stao. To znači da nema ponovnog čišćenja već očišćenog područja. Prilagodba podne površine Usisavač automatski prepoznaje vrstu poda i prilagođava mu usisnu snagu. Nakon trčanja po tepihu snaga se povećava za učinkovitije čišćenje, a pri povratku na pločice ili plutajući pod snaga se vraća na izvornu vrijednost. Baterija 5.200 mAh Li-Ion baterija velikog kapaciteta s kapacitetom od 5.200 mAh daje energiju za čišćenje do 250 minuta. Inteligentno upravljanje napajanjem osigurava da se usisavač automatski puni i nastavlja čišćenje kada kapacitet baterije padne. Dakle, nije važno koliki prostor trebate očistiti, usisavač će uvijek imati dovoljno energije za čišćenje. Detaljna karta čišćenja Aplikacija Salente uključuje vrlo preciznu kartu očišćenog područja. Možete vidjeti što je već očišćeno, možete poslati robota da očisti određeno mjesto ili postaviti mjesta gdje treba čistiti. Postavke zone čišćenja U mobilnoj aplikaciji može se odabrati do deset različitih područja za čišćenje. Na ovaj način jednostavno možete podesiti čišćenje samo onog dijela stana gdje vam je trenutno potrebno. Možete odabrati i zonu u kojoj će usisavač dvaput ići na maksimalnu snagu, što je prikladno za mjesta kao što je hodnik. Također možete postaviti mjesta gdje usisivač nije dopušten - virtualne zidove. To je prikladno, primjerice, kada brišete, kada sprječavate usisivač da uđe u tepihe ili sprječavate usisivač da čisti na mjestima gdje to ne želite. • Laserski radar od 360°, LDS + SLAM algoritam • UVC LED lampa i način UVC sterilizacije • govori češki, slovački, mađarski, rumunjski i engleski • usisava i briše istovremeno • Y-mop način brisanja • inovativni pjenasti valjak za tvrde podove • upravljanje mobilnom aplikacijom na CZ/SK/HU/RO/EN • do deset zona za postavke čišćenja • prilagodba površine poda • automatski nastavak čišćenja • glasovno upravljanje Alexa / Google Home • tri načina snage usisavanja • tri razine za mokro brisanje • središnja TURBO četka i par bočnih četki • senzori za zaštitu usisavača i namještaja • TOF senzor za detekciju stakla i crnih zidova • trorazinska filtracija s perivim HEPA filtrom • vrhunska kaljena staklena površina protiv ogrebotina • mogućnost brisanja vodom krpom • mogućnost zakazivanja čišćenja u određeno vrijeme (o
Pogledaj →380,71 EUR
277,55 EUR
-27.1%Sklopivi romobil PB Ornament, 230 mm, zeleni
Sklopivi romobil PB Ornament, 230 mm, zeleni <img src="/image/8h-378-ze-684c3432b6626-1130666-620-620-3.webp"> Opis Unikatni sklopivi romobil PB Ornament s osmerokutnim upravljačem i originalnim uzorkom! Izrađen od aluminija, otporan na koroziju. Omogućuje visoku udobnost vožnje zahvaljujući prednjem amortizeru. Poliuretanski kotači za izvrsno prianjanje na površinu. Protuklizna ploča za ravnotežu. <img src="/image/8h-378-ze-684c3432c4b0e-1130667-620-620-3.webp"> Podesiva visina upravljača za udobnu vožnju. Sustav brzog sklapanja za jednostavan transport i skladištenje. Neklizajuće gumene ručke za sigurnost i udobnost. Parametri Dimenzije: 94 x 43 x 98 - 108 cm (duljina x širina x visina) Podesiva visina: Da, 98 – 103 - 108 cm Gazna površina: 33 x 13 - 15 cm (duljina x širina) Veličina ploče: 51 x 13-15 cm (duljina x širina) Razmak od tla (udaljenost od tla): cca 5 cm Materijali: aluminij - struktura, PU - kotači, PP - ručke Težina korisnika: od 30 do 100 kg Dizajnirano za osobe visine od 1,45 m do 1,95 m Razred: "A" Namijenjeno osobama starijim od 14 godina Težina (neto): 5.200 kg Težina (bruto): 6.000 kg Dimenzije ručki: 12,5 x 3 cm (dužina x promjer) Dimenzije nakon sklapanja: 15 x 32 x 107,5 cm (širina x visina x duljina) Sklopiva struktura: Da Pojačana ručka: br Postolje: Da, produljivo Kočnica: Da, na stražnjem kotaču Vrsta: na dva kotača <img src="/image/8h-378-ze-684c3432d79a6-1130668-620-620-3.webp"> Kotači Prednja strana: promjer cca 230 mm, debljina cca Stražnja strana: promjer cca 180 mm, debljina cca Materijal: PU (poliuretan) Ležajevi: ABEC7 Dostava Paket uključuje: romobil, držač za boce, tekstilnu ručku za nošenje, upute, inbus ključ Sukladno normi: PN –EN 14619:2015 Napomena: Izgled proizvoda može se malo razlikovati ovisno o isporuci, ali zadržava sve funkcionalne karakteristike! Napomena: prikazane boje služe samo kao referenca i mogu se razlikovati zbog različitih postavki monitora i obrade fotografija.
Pogledaj →103,78 EUR
75,66 EUR
-27.1%Instalacijski kabel Solarix UTP, Cat5E, žica, LSOH, kutija 305m SXKD-5E-UTP-LSOH
Instalacijski kabel Solarix UTP, Cat5E, žica, LSOH, kutija 305m SXKD-5E-UTP-LSOH <img src="/image/1255297_0a-1486573ab544d61-510227-620-620-3.webp"> Kvalitetan neoklopljen Solarix CAT5E kabel s LSOH omotačem. Ovaj kabel je pouzdani dio Solarix linije proizvoda - kategorija 5E. Jamči dug radni vijek, maksimalne performanse i besprijekoran rad računalne mreže. Tehničke specifikacije: Kategorija: Cat5E Podržani protokoli: 2.5/5GBASE-T i niži Oklop: NE Širina pojasa: 100 MHz Vrsta i veličina žice: bakrena žica 0,50 mm ± 0,005 mm Promjer izolacije i vodiča s izolacijom: polietilen 0,88 mm Klasa reakcije na požar, tip kućišta: Dca s1 d2 a1, LSOH Boja kućišta: ljubičasta RAL 4005 Promjer kabela: 5,0 mm Težina: 31 kg/km NVP: 68% Kašnjenje širenja: 535 ns/100 m Iskrivljenost kašnjenja: 45 ns/100 m Pakiranje: 305 m, troslojna kartonska kutija <img src="/image/310101448-679218e11e329-1030557-620-620-3.webp"> Kabel je označen metrima po 1 m u rasponu od 0 do 305 m. Isporučuje se u troslojnoj poliranoj kartonskoj kutiji za teške uvjete rada. Kutija je obojena prema vrsti kabela. Sve potrebne informacije o proizvodu navedene su na kutiji. Uključujući crtične kodove, proizvodnu seriju, opis i najvažnije tehničke parametre.
Pogledaj →176,28 EUR
128,51 EUR
-27.1%Delock adapter USB 3.0 Tipa-A muški > DVI ženski
Opis Adapter tvrtke Delock omogućuje spajanje dodatnog DVI monitora, projektora itd. na računalo ili prijenosno računalo putem USB Tipa-A priključka. Specifikacija • Priključak: USB 3.0 Tipa-A muški > DVI-I 24+5 ženski • Čipset: Fresco Logic FL2000, ITE IT66121FN, Macronix MX25L6406E • DVI-D (Single Link) 24+5 priključak s vijčanim maticama (VGA nije ožičen) • SuperSpeed USB i DVI-D (Single Link) specifikacija • Rezolucija do 1920 x 1200 @ 60 Hz (ovisno o sustavu i spojenom hardveru) • Kompatibilan unatrag s USB 2.0 (maksimalna rezolucija 800 x 600 @ 60 Hz) • Prijenos digitalnih video signala • Pozlaćeni priključak • 1 x feritna jezgra • Duljina kabela bez priključka: cca. 20 cm • Boja: crna Sistemski zahtjevi • Windows 7/7-64/8.1/8.1-64/10/10-64 • Stolno ili prijenosno računalo sa slobodnim USB 3.0 priključkom tipa A Sadržaj paketa • USB 3.0 na DVI adapter • Korisnički priručnik Pakiranje • Maloprodajna kutija
Pogledaj →62,84 EUR
45,81 EUR
-27.1%ADATA vanjski SSD 2TB SE880, USB-C 3.2 Gen 2x2, R:2000/W:2000MB/s, sivi
ADATA vanjski SSD 2TB SE880 USB 3.2 USB-C, Titanium Grey - Robustan<img src="/image/3748458-65aa190c0085e-884619-620-620-3.webp">Elite SE880: Savršeno za rad u pokretu Elite SE880 dizajniran je za maksimalnu produktivnost u pokretu. Opremljen je Type-C priključkom i podržava USB 3.2 Gen2 x2 za ultra brz prijenos podataka. Veličina i izvedba SE880 čak je manji od kućišta za Airpods s obujmom od samo 28cc. Ovaj kompaktni oblik idealan je za ljude koji su često u pokretu. Brzina prijenosa SE880 je sposoban za brzine čitanja/pisanja do 2000MB/s. To je otprilike 20 puta brže od konvencionalnih vanjskih tvrdih diskova. Podrška za igraće konzole SE880 je kompatibilan s mnogim najnovijim igraćim konzolama. Savršen je za pohranu svih vaših igara. Tehničke specifikacije Vrsta tvrdog diska: vanjski SSD Sučelje: USB 3.2 Gen 2 Type-C Ukupni kapacitet: 2TB Brzina čitanja: Do 2000 MB/s Brzina pisanja: Do 2000 MB/s Dimenzije: 64,8 x 35 x 12,25 mm
Pogledaj →455,35 EUR
331,98 EUR
-27.1%FDMB 200170-A Aku model.brusilica FIELDMANN
FIELDMANN FDMB 200170-A Akumulatorski model brusilice<img src="/image/750005070-64bfc2ac6ed7e-712436-620-620-3.webp">Univerzalni alat za kućne majstore, majstore i hobiste. Ova mini izravna brusilica s kontrolom brzine može se pohvaliti dovoljnim performansama zahvaljujući Li-Ion bateriji od 7,2 V / 1,3 Ah. Kontrola brzine Mogućnost reguliranja okretaja u rasponu od 5.000 - 25.000 okretaja u minuti. Radni materijali Brusilica je pogodna za obradu mekih i tvrdih materijala. Jednostavno mijenjanje dodataka Brusilica nudi jednostavnu i brzu zamjenu radnih nastavaka. Nema kabela U usporedbi s klasičnim brusilicama, nema potrebe za nošenjem kabela, a moguće je raditi iu prostoru gdje nema pristupa struji. šivanje. Besplatni pribor Naravno, 70 komada pribora je gratis. Ergonomska ručka Brusilica ima ergonomsku ručku s mekim rukohvatom. tehnički parametri Li-Ion 7,2 V / 1300 mAh 5 brzina: 5000-25000 o/min. LED radno svjetlo Omekšana drška Vrijeme punjenja: 60 min Dio paketa U pakiranju ćete pronaći 70 dodataka.
Pogledaj →48,69 EUR
35,50 EUR
-27.1%26520-56 VIŠENAMJEN. RUSSELL HOBBS LONAC
Russell Hobbs 26520-56 Višenamjenski lonac <img src="/image/741016799-64bfc2640f3e9-711860-620-620-3.webp"> Volumen i snaga Zapremina: 5,5 l Potrošnja: 1745 W Funkcija pripreme hrane Prženje na vrući zrak: gornje i donje grijanje s ventilatorom Roštilj: gornje i donje grijanje s ventilatorom, s predgrijanjem za zagrijavanje ploče roštilja Intenzivno pečenje: donje grijanje Polagano kuhanje: grijanje na niskoj temperaturi kontrolirano grijanjem na dnu Tostiranje: radni ciklus gornjeg i donjeg grijaćeg ventilatora Pečenje: isto kao i pečenje Održavanje temperature: donje grijanje kontrolirano grijanje niske temperature Sigurnost i praktičnost Zvučni signal za spremnost Funkcija automatskog isključivanja Zaštita od pregrijavanja Noge protiv klizanja Jednostavan za čišćenje i održavanje Digitalni zaslon osjetljiv na dodir može se očistiti jednim brisanjem. Posuda se skida i može se prati u perilici posuđa. <img src="/image/741016799-6539e5fea01be-835466-620-620-3.webp"> Podesivi termostat Podesivi termostat s preciznom kontrolom temperature od 60 do 220 stupnjeva Celzijusa. Gornje i donje grijanje Omogućuje ravnomjerno i brzo prženje hrane.
Pogledaj →252,00 EUR
183,73 EUR
-27.1%Energizer LR6/12 Max AA 8+4 besplatno
Potpune specifikacije Energizer MAX + AA alkalna baterija s PowerSeal tehnologijom. Pakiranje od 6/72 = 6 blistera u kutiji. Specifične karakteristike: alternativne oznake: AA, LR6 tip: baterija alkalne olovke 1,5 V dodatna izvedba za uređaje koji se svakodnevno koriste traje znatno dulje od cink-kloridnih baterija i od običnih alkalnih baterija PowerSeal tehnologija - rok trajanja 10 godina Preporučeno za: daljinski upravljači svjetiljke igračke
Pogledaj →6,46 EUR
4,71 EUR
-27.1%USB (3.1) hub 1-port, 49144, siva, duljina kabela 1,5 m, Verbatim, USB C na HDMI adapter
Verbatim USB-C na HDMI 4K adapter <img src="/image/qz1x004xs0ve-1563798790-897497-620-620-3.webp"> Ključna svojstva: USB-C™ na HDMI adapter Spajanje na TV, monitor ili projektor Rezolucija do 4K Duljina kabela 1,5 m Veza bez problema Adapter omogućuje spajanje uređaja s USB-C ili Thunderbolt 3 na uređaj koji podržava HDMI. Za tanka prijenosna računala i MacBookove Idealno za prijenosna računala i MacBookove s ograničenim brojem priključaka. Ultra HD rezolucija Podrška za Ultra HD 4K rezoluciju za oštar i glatki prikaz. Prijenosna udobnost Ultra-prijenosni dizajn za korištenje u uredu ili u pokretu. Detalji o proizvodu Sučelje: USB-C™ (USB 3.1 GEN 1), HDMI Težina: cca 63 grama Dimenzije: 55 mm x 24 mm x 10 mm (D x Š x V) Radna temperatura: 5-40 stupnjeva Temperatura skladištenja: 0-60 stupnjeva Sadržaj paketa USB-C™ na HDMI 4K adapter (uključujući USB-C™ kabel od 1,5 m)
Pogledaj →22,71 EUR
16,56 EUR
-27.1%Yealink W73H SIP DECT slušalica
Yealink W73H SIP DECT slušalica<img src="/image/1650276_0a-24fb3da050c0d91-753020-620-620-3.webp">Moderan bežični telefon za poslovnu uporabu s izvrsnom kvalitetom komunikacije i dugim trajanjem baterije. Ključna svojstva 1,8" TFT zaslon u boji 128 x 160 Podržava do 20 istovremenih poziva Mogućnost spajanja do 10 bežičnih DECT slušalica Podržava do 10 SIP računa Izvrsna kvaliteta zvuka Telefon podržava Opus audio kodek i opremljen je sustavom za smanjenje šuma za čist i čist zvuk. Dugo trajanje baterije Do 35 sati razgovora i do 400 sati čekanja. Brzo punjenje 10 minuta punjenja donosi do 2 sata razgovora. Visoka sigurnost Telefon podržava TLS i SRTP enkripciju za sigurnu komunikaciju. Spajanje slušalica Mogućnost spajanja slušalica preko 3,5 mm konektora. Kompatibilnost Savršeno kompatibilan s Yealink W70B.
Pogledaj →104,54 EUR
76,23 EUR
-27.1%i-tec pasivni DisplayPort na HDMI adapter (maks. 4K/30Hz)
i-tec Passive DisplayPort na HDMI adapter <img src="/image/32108592-67921ba49b26c-1032383-620-620-3.webp"> Adapter koji nadilazi barijere između DisplayPort i HDMI. Zašto odabrati ovaj adapter? Jednostavno povezivanje, visoka rezolucija i pristupačna cijena. Plug & Play funkcija Plug and play. Nema kompliciranog postavljanja. Maksimalna rezolucija 4K / 30 Hz s DisplayLinkom ili Thunderboltom. FHD / 60 Hz s USB-C. Tehnički podaci 1x pasivni DisplayPort na HDMI adapter Video priključak: 1x HDMI Dimenzije: 62 x 22 x 12 mm Težina: 11 g Hardverski zahtjevi Uređaji s besplatnim DisplayPortom koji podržava DP++ Sadržaj paketa Sam proizvod
Pogledaj →10,49 EUR
7,65 EUR
-27.1%Čitač magnetskih kartica samo za XPOS 1/2/3 tajmere + RFID, 125 kHz, USB, sivi
Čitač magnetnih kartica 1/2/3 stope + RFID, 125 kHz, USB, sivi.
Pogledaj →218,86 EUR
159,61 EUR
-27.1%Kyocera TK-5305 (1T02VMCNL0) - originalni toner, cyan (azurni)
Originalni toner Kyocera Mita TK-5305 (1T02VMCNL0). Boja: Azurna. Kapacitet: 6000 stranica. Na ovaj toner pružamo vam jamstvo: 24 mjeseca. Kupnjom ovog tonera dobivate 4 vjerničke točke, koje možete iskoristiti kao popust prilikom sljedeće kupnje. Trebate pomoć u odabiru tonera? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →117,60 EUR
85,76 EUR
-27.1%WB305140 VREĆICE ZA Usisavače ROWENTA
WB305140 Rowenta vrećice za usisivač<img src="/image/740024875-64bfb3bbead04-681011-620-620-3.webp">Optimizirano za Rowenta Compacteo. Ove torbe su kompatibilne s modelima RO1767, RO1783 i RO1795. Što dobivate u paketu? Pet vrećica za jednokratnu upotrebu. Izrađena od netkanog materijala Ovaj materijal je idealan za hvatanje prašine i prljavštine. Jednostavan za korištenje Torbe su dizajnirane kako bi njihovu upotrebu učinile što lakšom.
Pogledaj →11,83 EUR
8,63 EUR
-27.1%Marvo HG8901 slušalice s mikrofonom, žičane, crne, USB
Marvo HG8901: Gaming slušalice za savršeno iskustvo <img src="/image/qmmwm89ugb00-1615211124-899400-620-620-3.webp"> Slušanje na najvišoj razini Marvo HG8901 slušalice nude intenzivno zvučno iskustvo. Glazba, igre, filmovi - ništa vam neće nedostajati. Dizajniran za igrače Pažljivo konstruiran dizajn osigurava da se osjećate dijelom igre. Membrana od 50 mm i osjetljivost od 119 dB donijet će vam zvuk koji ćete čuti do zadnje note. <img src="/image/qmmwm89ugb00_01-1615211124-899401-620-620-3.webp"> Višesmjerni mikrofon za savršenu komunikaciju Slušalice su opremljene višesmjernim mikrofonom koji će uhvatiti svaku vašu riječ. Savršeno za timske igre ili svakodnevni glasovni chat. Maksimalna udobnost Zatvoreni dizajn slušalica izolira ih od vanjskog svijeta i omogućuje nesmetano slušanje. Slušalice i traka za glavu podesive su za maksimalnu udobnost čak i tijekom dugotrajnog nošenja. Tehnički podaci Zvuk: Stereo Frekvencijski raspon: 20 - 20 000 Hz Promjer zvučnika: 50 mm Impedancija zvučnika: 32 Ω Osjetljivost zvučnika: 119 ± 3 dB Vrsta mikrofona: višesmjerni Veličina mikrofona: 6 x 5 mm Osjetljivost mikrofona: -38 dB ± 3 dB Pozadinsko osvjetljenje: duga Priključak: 2 x 3,5 mm jack, USB (za pozadinsko osvjetljenje) Duljina kabela: 2,1 m Težina: 341 g Sa slušalicama Marvo HG8901 dobivate savršeno zvučno iskustvo i udobnost u jednom pakiranju.
Pogledaj →19,30 EUR
14,08 EUR
-27.0%Preklopnik Cisco Catalyst C1200-48P-4G (48xGbE, 4xSFP, 48xPoE+, 375W)
Cisco Catalyst preklopnik C1200-48P-4G Serija Cisco Catalyst 1200 sljedeća je generacija pristupačnih pametnih preklopnika koji kombiniraju visoke performanse i pouzdanost s kompletnim skupom značajki koje su vam potrebne za mreže malih i srednjih poduzeća. Preklopnici rade na prilagođenom softveru operativnog sustava Linux i pružaju mogućnosti fleksibilnog upravljanja, sveobuhvatne sigurnosne mogućnosti i mogućnosti statičkog usmjeravanja sloja 3 koje daleko nadmašuju one kod neupravljanih ili jeftinih preklopnika, po nižoj cijeni od potpuno upravljanih preklopnika. Kada trebate pouzdano rješenje za dijeljenje online resursa i povezivanje računala, telefona i bežičnih pristupnih točaka, Catalyst 1200 serija pametnih sklopki pruža idealno rješenje po pristupačnoj cijeni. Stranice proizvoda: C1200-48P-4G Performanse Kapacitet prebacivanja i brzina prosljeđivanja (Svi prekidači su brzine žice i ne blokiraju) Kapacitet u milijunima paketa u sekundi (mpps) (64-bajtni paketi) 77.38 Preklopni kapacitet u gigabitima po sekundi (Gbps) 104 Prebacivanje sloja 2Spanning Tree Protocol (STP) Standardna podrška za razapinjuće stablo 802.1d Brza konvergencija pomoću 802.1w (Rapid Spanning Tree Protocol [RSTP]), omogućeno prema zadanim postavkama Više instanci razapinjućeg stabla koje koriste 802.1s (MSTP); Podržano je 8 instanci Per-VLAN Spanning Tree Plus (PVST+); Podržano je 126 instanci Brzi PVST+ (RPVST+); Podržano je 126 instanci Grupiranje priključaka/agregacija veza Podrška za IEEE 802.3ad Link Aggregation Control Protocol (LACP) Do 4 grupe Do 8 portova po grupi sa 16 portova kandidata za svaku (dinamičku) 802.3ad Link Aggregation Group (LAG) VLAN-ovi Podrška za do 255 aktivnih VLAN-ova istovremeno VLAN-ovi temeljeni na portovima i 802.1Q tagovima Upravljanje VLAN-ovima Gost VLAN VLAN za automatski nadzor (ASV) Glasovni VLAN Glasovni promet se automatski dodjeljuje VLAN-u specifičnom za glas i tretira se s odgovarajućim razinama QoS-a. Protokol za otkrivanje glasovnih usluga (VSDP) pruža mrežnu implementaciju glasovnih krajnjih točaka i uređaja za kontrolu poziva bez dodira Generic VLAN Registration Protocol (GVRP) i Generic Attribute Registration Protocol (GARP) Omogućite automatsko širenje i konfiguraciju VLAN-ova u premoštenoj domeni Internet Group Management Protocol (IGMP) verzije 1, 2 i 3 njuškanje Ograničava multicast promet koji zahtijeva intenzivnu propusnost samo na podnositelje zahtjeva; podržava 255 multicast grupa (također je podržan multicast specifičan za izvor) IGMP upitnik Koristi se za podršku Layer 2 multicast domene njuškajućih prekidača u nedostatku multicast usmjerivača Head-of-Line (HOL) blokiranje Prevencija HOL blokiranja Loopback detekcija Pruža zaštitu od petlji odašiljanjem paketa protokola petlje izvan portova na kojima je omogućena zaštita petlje. Djeluje neovisno o STP-u Usmjeravanje sloja 3IPv4 usmjeravanje Brzinsko usmjeravanje IPv4 paketa Do 32 statičke rute i do 16 IP sučelja IPv6 usmjeravanje Brzinsko usmjeravanje IPv6 paketa Layer 3 sučelje Konfiguracija sučelja sloja 3 na fizičkom priključku, LAG, VLAN sučelje ili sučelje povratne petlje Bezklasno usmjeravanje među domenama (CIDR) Podrška za CIDR Relej Dynamic Host Configuration Protocol (DHCP) na razini 3 Relej DHCP prometa preko IP domena Relej protokola korisničkog datagrama (UDP). Relej emitiranih informacija preko domena sloja 3 za otkrivanje aplikacija ili relej Bootstrap protokola (BootP)/DHCP paketa SigurnostSloj sigurnih utičnica (SSL) Šifrira sav HTTPS promet, dopuštajući siguran pristup GUI-ju za upravljanje temeljenom na pregledniku u preklopniku SSH protokol SSH je sigurna zamjena za Telnet promet. Secure Copy (SCP) također koristi SSH. SSH v1 i v2 su podržani. IEEE 802.1X (uloga autentifikatora) RADIUS autentifikacija, gostujući VLAN, način rada s jednim/više hostova i jedna/više sesija STP povratna zaštita Pruža dodatnu zaštitu od petlji za prosljeđivanje sloja 2 (STP petlje) Tehnologija Secure Core (SCT) Osigurava da će preklopnik primati i obrađivati promet upravljanja i protokola bez obzira na količinu primljenog prometa Zaštitite osjetljive podatke (SSD) Mehanizam za sigurno upravljanje osjetljivim podacima (kao što su lozinke, ključevi itd.) na preklopniku, popunjavanje tih podataka drugim uređajima i sigurna automatska konfiguracija. Pristup za pregled osjetljivih podataka kao običnog teksta ili šifriranih pruža se prema razini pristupa koju konfigurira korisnik i metodi pristupa korisnika Pouzdani sustavi Pouzdani sustavi pružaju vrlo siguran temelj za Cisco proizvode Obrana tijekom izvođenja (zaštita izvršnog prostora [X-Space], randomizacija rasporeda adresnog prostora [ASLR], ugrađena provjera veličine objekta [BOSC]) Sigurnost luke Mogućnost zaključavanja izvornih MAC adresa na portove i ograničavanje broja naučenih MAC adresa RADIUS Podržava RADIUS autentifikaciju za pristup upravljanju. Promijeni funkcije kao klijent Kontrola oluje Broadcast, multicast i nepoznati unicast DoS prevencija Prevencija DoS napada Više razina korisničkih povlastica u CLI-ju Razine 1, 7 i 15 povlastica ACL-ovi Podrška za do 512 pravila Ispuštanje ili ograničenje brzine na temelju izvornog i odredišnog MAC-a, VLAN ID-a, IPv4 ili IPv6 adrese, IPv6 oznake toka, protokola, priključka, Differentiated Services Code Point (DSCP)/IP prioriteta, TCP/UDP izvora i odredišnih priključaka, 802.1p prioriteta, Vrsta Etherneta, paketi Internet Control Message Protocol (ICMP), IGMP paketi, TCP oznaka; ACL se može primijeniti i na ulaznoj i na izlaznoj strani Podržani ACL-ovi temeljeni na vremenu Kvaliteta uslugeRazine prioriteta 8 hardverskih redova Zakazivanje Strogi prioritet i Weighted Round-Robin (WRR) dodjela reda čekanja na temelju DSCP-a i klase usluge (802.1p/CoS) Klasa usluge Na temelju priključka, 802.1p VLAN prioriteta, IPv4/v6 IP prvenstvo/Vrsta usluge (ToS)/DSCP temeljeno, Diferencirane usluge (DiffServ), klasifikacija i ponovno označavanje ACL-ova, pouzdani QoS Ograničenje brzine Policajac ulaza, oblikovanje izlaza i kontrola brzine po VLAN-u, po portu i na temelju protoka Izbjegavanje zagušenja Potreban je algoritam za izbjegavanje TCP zagušenja kako bi se smanjila i spriječila globalna sinkronizacija gubitka TCP-a StandardiStandardi IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s višestruki STP, IEEE 802.1X autentifikacija pristupa portu, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 114, RFC 112, RFC RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 19 07, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6IPv6 IPv6 način rada domaćina IPv6 preko Etherneta Dual IPv6/IPv4 stog IPv6 Neighbor Discovery (ND) IPv6 automatska konfiguracija adrese bez stanja Otkrivanje jedinice maksimalnog prijenosa (MTU). Otkrivanje duplicirane adrese (DAD) ICMP verzija 6 IPv6 preko IPv4 mreže s podrškom za Intrasite Automatic Tunnel Addressing Protocol (ISATAP) IPv6 QoS Daje prioritet IPv6 paketima u hardveru IPv6 ACL-ovi Odbacite ili ograničite brzinu IPv6 paketa u hardveru Multicast Listener Discovery (MLD v1/2) njuškanje Isporučuje IPv6 multicast pakete samo potrebnim primateljima IPv6 aplikacije Web/SSL, Telnet poslužitelj/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), RADIUS, Syslog, DNS klijent, DHCP klijent, DHCP auto- konfiguracija Podržani IPv6 RFC-ovi RFC 4443 (koji je zastario RFC 2463): ICMPv6 RFC 4291 (koji je zastario RFC 3513): IPv6 arhitektura adresa RFC 4291: IPv6 arhitektura adresiranja RFC 2460: IPv6 specifikacija RFC 4861 (koji je zastario RFC 2461): otkrivanje susjeda za IPv6 RFC 4862 (koji je zastario RFC 2462): IPv6 automatska konfiguracija adrese bez stanja RFC 1981: otkrivanje staze MTU RFC 4007: IPv6 scoped adresa arhitektura RFC 3484: zadani mehanizam odabira adrese RFC 5214 (koji je zastario RFC 4214): ISATAP tuneliranje RFC 4293: MIB IPv6: tekstualne konvencije i opća grupa RFC 3595: tekstualne konvencije za oznake protoka IPv6 UpravljanjeCisco Business Dashboard Podrška za ugrađenu sondu za Cisco Business Dashboard koja radi na preklopniku. Uklanja potrebu za postavljanjem zasebnog hardvera ili virtualnog stroja za sondu Cisco Business Dashboard na licu mjesta Mobilna aplikacija Cisco Business Mobilna aplikacija za Cisco Business switch i bežične proizvode. Pomaže u postavljanju lokalne mreže u nekoliko minuta i omogućuje jednostavno upravljanje na dohvat ruke. Cisco Network Plug and Play (PnP) agent Rješenje Cisco Network PnP pruža jednostavnu, sigurnu, objedinjenu i integriranu ponudu za olakšavanje uvođenja uređaja u nove podružnice ili kampuse ili za pružanje ažuriranja postojeće mreže. Rješenje pruža objedinjeni pristup pružanju Cisco usmjerivača, preklopnika i bežičnih uređaja s iskustvom postavljanja gotovo bez dodira. Podržava Cisco PnP Connect Web korisničko sučelje Ugrađeni uslužni program za konfiguraciju prekidača za jednostavno konfiguriranje uređaja temeljeno na pregledniku (HTTP/HTTPS). Podržava konfiguraciju, čarobnjake, nadzornu ploču sustava, održavanje sustava i nadzor Osnovni i napredni način rada za maksimalnu radnu učinkovitost SNMP SNMP verzije 1, 2c i 3 s podrškom za zamke i SNMP v3 korisnički baziran sigurnosni model (USM) Daljinski nadzor (RMON) Ugrađeni RMON softverski agent podržava 4 RMON grupe (povijest, statistika, alarmi i događaji) za poboljšano upravljanje prometom, praćenje i analizu IPv4 i IPv6 dual stack Koegzistencija oba skupa protokola za olakšavanje migracije Nadogradnja firmvera Nadogradnja web preglednika (HTTP/HTTPS) i TFTP te nadogradnja preko SCP-a koji radi preko SSH Dvostruke slike za otporne nadogradnje firmvera Port zrcaljenje Promet na portu može se preslikati na drugi port za analizu pomoću mrežnog analizatora ili RMON sonde. Do 4 izvorna priključka mogu se preslikati na jedan odredišni priključak VLAN zrcaljenje Promet iz VLAN-a može se preslikati na port za analizu pomoću mrežnog analizatora ili RMON sonde. Do 4 izvorna VLAN-a mogu se preslikati na jedan odredišni port DHCP (opcije 12, 59, 60, 66, 67, 125, 129 i 150) DHCP opcije olakšavaju strožu kontrolu sa središnje točke (DHCP poslužitelj) za dobivanje IP adrese, automatske konfiguracije (s konfiguracijom i preuzimanjem slikovne datoteke), DHCP releja i naziva hosta Sigurna kopija (SCP) Sigurno prenosi datoteke na preklopnik i sa njega Automatska konfiguracija s preuzimanjem SCP datoteke Omogućuje masovnu implementaciju uz zaštitu osjetljivih podataka Konfiguracije koje se mogu uređivati Konfiguracijske datoteke mogu se uređivati uređivačem teksta i preuzimati na drugi preklopnik, što olakšava masovnu implementaciju Pametni priključci Pojednostavljena konfiguracija QoS-a i sigurnosnih mogućnosti Automatski pametni priključci Automatski primjenjuje inteligenciju isporučenu kroz Smartports uloge na port na temelju uređaja otkrivenih preko Cisco Discovery Protocol-a ili LLDP-MED-a. To olakšava implementaciju bez dodira Prikaz teksta CLI CLI koji se može skriptirati. Podržan je potpuni CLI kao i CLI na temelju izbornika. Razine korisničkih povlastica 1, 7 i 15 podržane su za CLI Lokalizacija Lokalizacija GUI-ja i dokumentacije na više jezika Banner za prijavu Konfigurabilno više bannera za web kao i CLI Ostalo upravljanje Traceroute, jedno IP upravljanje, HTTP/HTTPS, RADIUS, zrcaljenje porta, TFTP nadogradnja, DHCP klijent, SNTP, kabelska dijagnostika, Ping, syslog, Telnet klijent (SSH sigurna podrška), automatske postavke vremena iz upravljačke stanice Zeleno (energetska učinkovitost)Otkrivanje energije Automatski isključuje napajanje na RJ-45 priključku kada je veza za otkrivanje u prekidu. Aktivni način rada se nastavlja bez gubitka bilo kojeg paketa kada prekidač otkrije da je veza uspostavljena Detekcija duljine kabela Podešava jačinu signala na temelju duljine kabela. Smanjuje potrošnju energije za kraće kabele Sukladno EEE (802.3az) Podržava IEEE 802.3az na svim bakrenim Gigabit Ethernet priključcima Onemogući LED diode priključka LED diode se mogu ručno isključiti radi uštede energije Rad luke temeljen na vremenu Uspostavite ili isključite vezu na temelju korisnički definiranog rasporeda (kada je port administrativno otvoren) PoE temeljen na vremenu PoE napajanje može se uključiti ili isključiti na temelju korisnički definiranog rasporeda radi uštede energije Trajni PoE Omogućuje PoE napajanje povezanim uređajima dok se uređaj ponovno pokreće GeneralJumbo okviri Veličine okvira do 9000 bajtova. Zadani MTU je 2000 bajtova MAC tablet 8000 adresa Zaštita od strugotine Otkriva pokušaje petljanja i reagira tijekom pokretanja Integritet čizama Vidljivost integriteta pokretanja omogućuje da identitet Ciscove platforme i informacije o integritetu softvera budu vidljivi i djelotvorni OtkrićeBonjour Prekidač se oglašava koristeći Bonjour protokol Link Layer Discovery Protocol (LLDP) (802.1ab) s proširenjima LLDP-Media Endpoint Discovery (MED) LLDP omogućuje preklopniku da reklamira svoju identifikaciju, konfiguraciju i mogućnosti susjednim uređajima koji pohranjuju podatke u MIB. LLDP-MED je poboljšanje LLDP-a koje dodaje proširenja potrebna za IP telefone Cisco Discovery Protocol Prekidač se oglašava koristeći Cisco Discovery Protocol. Također uči povezani uređaj i njegove karakteristike koristeći Cisco Discovery Protocol Napajanje preko Etherneta (PoE)802.3at PoE+ i 802.3af PoE isporučeni preko bilo kojeg od RJ-45 priključaka unutar navedenih proračuna snage Sljedeći preklopnici podržavaju 802.3at PoE+, 802.3af i Cisco predstandardni (naslijeđeni) PoE. Maksimalna snaga od 30,0 W na bilo koji Gigabit Ethernet priključak dok se ne dosegne PoE proračun za preklopnik. Ukupna dostupna snaga za PoE po prekidaču je sljedeća: Snaga posvećena PoE375 W Broj priključaka koji podržavaju PoE48 HardverPotrošnja energije (u najgorem slučaju) Potrošnja energije sustava 110V=44,81W 220V=43,93W Potrošnja energije (s PoE) 110V=450,65W 220V=437,14W Rasipanje topline (BTU/h) 1537.68 Napajanje u stanju mirovanja 110V=21,03W 220V=20,68W luke Ukupni portovi sustava 52x Gigabit Ethernet RJ-45 priključci 48x Gigabit Ethernet Kombinirani priključci (RJ-45 + utičnica malenog oblika [SFP]) 4x SFP USB priključak USB Type C priključak na prednjoj ploči preklopnika za jednostavno upravljanje datotekama i slikama, kao i priključak za konzolu Gumbi Gumb za resetiranje Vrsta kabliranja Neoklopljeni upleteni par (UTP) Kategorija 5e ili bolji za 1000BASE-T LED diode Sustav, Link/Act, PoE, Brzina Bljesak 512 MB CPU Dvojezgreni ARM na 1,4 GHz GUTLJAJ 1 GB DDR4 Međuspremnik paketa Svi brojevi su agregirani na svim portovima jer se međuspremnici dinamički dijele. 3MB Podržani SFP/SFP+ moduli MGBSX1 MGBLH1 MGBLX1 MGBT1 GLC-SX-MMD GLC-LH-SMD GLC-BX-U GLC-BX-D GLC-TE EkološkiDimenzije jedinice (Š x D x V) 445 x 350 x 44 mm (17,5 x 13,78 x 1,73 in) Težina jedinice 5,43 kg (11,97 lb) Vlast 100 do 240 V 50 do 60 Hz, unutarnji Certifikati UL (UL 62368), CSA (CSA 22.2), CE oznaka, FCC dio 15 (CFR 47) klasa A Radna temperatura 32° do 122°F (0° do 50°C) Temperatura skladištenja -13° do 158°F (-25° do 70°C) Radna vlažnost 10% do 90%, relativno, bez kondenzacije Vlažnost skladištenja 10% do 90%, relativno, bez kondenzacije Akustična buka i srednje vrijeme između kvarova (MTBF) Ventilator (broj) 1 Akustična buka 25°C: 37,3 dBA MTBF na 25°C (sati) 856,329 Jamstva Ograničeni životni vijek Sadržaj paketa Prekidač serije Cisco Catalyst 1200 Kabel za napajanje Komplet za montažu Kartica pokazivača Minimalni zahtjevi Web preglednik: Chrome, Firefox, Edge, Safari Ethernet mrežni kabel kategorije 5e TCP/IP, mrežni adapter i instalirani mrežni operativni sustav (kao što je Microsoft Windows, Linux ili Mac OS X).
Pogledaj →1.247,04 EUR
909,85 EUR
-27.0%Toaletni papir Jumbo 190 mm 2 sloja 100% celuloza 12 kom / prodaje se u pakiranju
Jumbo toalet papir promjera 19 cm, 2 sloja, 100% celuloza, 100m. Mekani i čvrsti, bijeli toaletni papir. Pogodno za vrlo prometna mjesta. Pakiranje od 12 kom.
Pogledaj →21,08 EUR
15,38 EUR
-27.0%DICOTA bežični miš BT/2.4G DESKTOP bijeli
DICOTA bežični miš BT/2.4G DESKTOP <img src="/image/3937766-677d20a8c66e4-1002070-620-620-3.webp"> Bežični miš s tihim kotačićem za pomicanje i optičkim senzorom. Prednosti i značajke Jednostavno se povezuje s raznim uređajima putem Bluetootha ili 2,4 GHz veze. Optimizira vaš radni prostor i povećava produktivnost. Omogućuje preciznu navigaciju zahvaljujući postavkama osjetljivosti na tri razine (800/1200/1600 dpi). Pogodan i za dešnjake i za ljevoruke korisnike zahvaljujući svom simetričnom obliku. Ugrađena punjiva baterija, punjenje preko USB-C. Tehnički podaci Boja: Bijela Materijal: Plastika Dimenzije: 110 x 28 x 61 mm Sadržaj paketa: Miš, kabel za punjenje (USB-A - USB-C), USB dongle za 2,4 GHz bežičnu vezu
Pogledaj →19,71 EUR
14,38 EUR
-27.0%ALIGATOR Futrola prozirna Samsung A52/A52 5G/A52s
Brend Aligator predstavlja novu seriju TRANSPARENT. Zahvaljujući savršenom obliku i preciznim izrezima za pojedinačne gumbe, prozirne maske štite stražnju stranu i rubove vašeg pametnog telefona od prašine, masnoće ili ogrebotina. Svaka maska ima savršene izreze za priključke za spajanje dodataka bez potrebe za vađenjem telefona iz kućišta. Maska je izrađena od tankog TPU materijala precizno prilagođena datom telefonu, a sve je dizajnirano tako da se telefonom lako upravlja i udobno drži u ruci. Vanjska površina je protuklizna. Unutarnja posebna struktura Micro-Dot površine sprječava lijepljenje mobitela za zaštitnu masku i stvaranje neželjenih mapa. Ultratanak dizajn od samo 0,4 mm, ne povećava telefon niti na bilo koji način narušava ili deformira njegov dizajn. Značajke: *Namjenska stražnja maska *Ultratanak dizajn *Precizni izrezi *Unutarnja površina MICRO-DOT *Jednostavno pričvršćivanje mobilnog telefona Za maksimalnu zaštitu vašeg uređaja, preporučujemo korištenje ove maske u kombinaciji sa nizom visokokvalitetnih kaljenih stakala ALIGATOR STAKLO.
Pogledaj →7,14 EUR
5,21 EUR
-27.0%Endorfy Solum Voice mikrofon, žičani, nosač, 2x pop-up filter, RGB pozadinsko osvjetljenje, 3,5 mm utičnica, USB-C, redukcija na USB-A, crna
Endorfy Solum Voice mikrofon, žičani, nosač, 2x pop-up filter, RGB pozadinsko osvjetljenje, 3,5 mm utičnica, USB-C, redukcija na USB-A, crni Endorfy Solum Voice Kvalitetan mikrofon s kardioidnim karakteristikama i podesivim nosačem idealan je za streaming , snimanje vlogova, podcasta ili govorne komunikacije. Opremljen je RGB pozadinskim osvjetljenjem, tipkom osjetljivom na dodir za isključivanje mikrofona i 3,5 mm jack konektorom za spajanje slušalica. Dva iskačuća filtera (unutarnji i vanjski) smanjuju protok zraka uzrokovan eksplozivnim suglasnicima, poboljšavajući tako kvalitetu snimke, a istovremeno štiteći mikrofon od prljavštine. Osjetljivost prijemnika može se brzo i jednostavno podesiti pomoću okretne kontrole na prednjoj strani mikrofona. Osim na računalo, mikrofon možete spojiti i na PS4 i PS5 igraće konzole ili na pametni telefon s USB-C sučeljem i OTG podrškom. Mikrofon nudi jednostavnu i čvrstu montažu pomoću vijka na ploču stola. Paket uključuje pjenasti pop-up filter, 3m USB-C priključni kabel i USB-C na USB-A adapter. OSNOVNE SPECIFIKACIJE Sučelje: 1× USB-C ili USB-A (pomoću reduktora), 1× 3,5 mm jack izlaz Duljina kabela: 3 m Frekvencijski raspon: 30-18 000 Hz Vrsta mikrofona: kondenzatorski Boja: crna Težina: 870 g Specifikacije tip : Proizvođač mikrofona: ENDORFY Bluetooth komunikacija: ne Kontrola Daljinski upravljač: ne Ulazi i izlazi Bežična veza: ne Žičana veza: da Izlaz za slušalice (broj): 1 USB Type C (broj): 1 Jamstvo Trajanje jamstva (mjeseci): 24 Trajanje jamstva IČO (mjeseci): 24 Fizičke karakteristike Boja: crna Duljina kabela (m): 3 Vanjski: da Interni: ne Dimenzije: 134 × 78 × 41 mm
Pogledaj →81,79 EUR
59,69 EUR
-27.0%CYBER CLEAN Professional 160 gr. smjesa za čišćenje u šalici
CYBER CLEAN Professional 160 gr. smjesa za čišćenje u šalici Upija prljavštinu i prašinu čak i na teško dostupnim mjestima Eliminira do 99,999% klica Ne ispušta vlagu i ne ostavlja tragove Smanjuje opći rizik od infekcija i osigurava zdrav okoliš Svjež miris prirodnih ulja Pogodno za čišćenje unutrašnjosti automobila Za višekratnu upotrebu Pakiranje: 160 grama
Pogledaj →14,44 EUR
10,54 EUR
-27.0%XEROX 3052 (106R02778) - zamjenski toner, black (crni)
Zamjenski toner XEROX 3052 (106R02778). Boja: Crna. Kapacitet: 3000 stranica. Naša linija modela tonera ECONOMY predstavlja najpovoljniju varijantu punjenja koju nudimo u našoj e-trgovini. Ovi su toneri prikladni za ispis teksta za koje vam ne treba 100 %-tna kvalitetni ispis. U slučaju bilokakvog mehaničkog kvara, odmah ćemo vam poslati novi toner. Trebate pomoć u odabiru tonera? Pogledajte najčešća pitanja ili nam se obratite putem chata. Kupujte u našoj e-trgovini iz udobnosti svog doma ili ureda, bez posjeta klasičnoj trgovini.
Pogledaj →14,33 EUR
10,46 EUR
-27.0%HP miš - 695 punjivi bežični miš, BT
HP 695 punjivi bežični miš - Radite i punite bilo gdje <img src="/image/31517442-677d212548b06-1002650-620-620-3.webp"> Zaboravite nered s kabelima i uživajte u slobodi s bežičnim mišem HP 695. Zahvaljujući Bluetooth tehnologiji, možete jednostavno povezati do tri uređaja. Bežično punjenje i dugo trajanje baterije Miš HP 695 koristi Qi bežično punjenje i punjivu Li-ion bateriju koja traje do 4 mjeseca. Jednostavna prilagodba s programabilnim gumbima Šest programibilnih tipki omogućuju vam da jednostavno prilagodite miš svojim potrebama. Tehničke specifikacije Boja: Crna Dimenzije: 108,6 x 61,6 x 38,3 mm Težina: 88,7 g Kompatibilni operativni sustavi: Windows 11, Windows 10, macOS, ChromeOS Jamstvo i sadržaj paketa Miš HP 695 dolazi s HP-ovim standardnim jednogodišnjim ograničenim jamstvom. Paket uključuje bežični miš, USB Type-C kabel za punjenje, uvodno uputstvo, jamstveni list i RED RTF karticu. Napomena: Qi podloga za bežično punjenje nije uključena.
Pogledaj →51,35 EUR
37,48 EUR