Dobre Akcije
Najveći popusti i sniženja u Hrvatskoj
Pregledajte najbolje ponude iz trgovine Tonerpartner s najvećim sniženjima.
Proizvodi s najvećim popustom · Tonerpartner
Sortirano po: popust: od najvećeg — kliknite na karticu da otvorite ponudu.
-1.3%TP-Link OMADA preklopnik SX3832MPP (24x10GbE, 8xSFP+, 24xPoE++, 770W, 1xkonzola, 1xUSB-C)
TP-Link OMADA preklopnik SX3832MPP Nevjerojatan 32-portni upravljani preklopnik s 10GE L2+ i 24 PoE++ porta. [slika] Prednosti proizvoda 24 porta s 1/2.5/5/10 Gbps RJ45 PoE++ 8 1/10 Gbps SFP+ utora Ukupni PoE proračun 770 W, do 90 W PoE po portu Centralizirana opcija upravljanja oblakom putem web stranice ili aplikacije Omada Neovisno upravljanje putem weba, CLI-ja, SNMP-a i RMON-a [slika] Tehničke specifikacije Dimenzije: 440 × 330 × 44 mm Montaža: Montaža u rack Maks. snaga: 1.010,2 W (110 V/60 Hz s priključenim PD-om od 770 W) [slika] Performanse Kapacitet prebacivanja: 640 Gbps Brzina prosljeđivanja paketa: 240 Mpps Tablica MAC adresa: 32K [slika] Softver Proizvod nudi širok raspon softvera, uključujući Quality of Service, L2 i L2+ značajke, L2 Multicast i mnogo više. [slika] Certifikati i sistemski zahtjevi Proizvod ima CE, FCC i RoHS certifikate. Sistemski zahtjevi uključuju Microsoft Windows 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC OS, NetWare, UNIX ili Linux. [slika] Sadržaj paketa SX3832MPP prekidač Kabel za napajanje Konzolni kabel Vodič za brzu instalaciju Komplet za montažu na rack Gumene nožice [slika]
Pogledaj →3.135,56 EUR
3.096,35 EUR
-1.1%LS1008G bezventilatorski stolni prekidač TP-LINK
8-portni stolni preklopnik TP-LINK LiteWave LS1008G 8 x RJ45 portova s automatskom prilagodbom 10/100/1000 Mbps s podrškom za Auto-MDI/MDIX Zelena Ethernet tehnologija štedi potrošnju energije. IEEE 802.3x kontrola protoka osigurava pouzdan prijenos podataka. Plastično kućište i stolni dizajn ili montaža na zid Dizajn bez ventilatora osigurava tihi rad Uključi i radi, nije potrebna konfiguracija STANDARDI I PROTOKOLI IEEE 802.3i/802.3u/802.3ab/802.3x SUČELJE 8× 10/100/1000 Mbps Automatsko pregovaranje Auto-MDI/MDIX portovi Maksimalna potrošnja energije: 3,9 W Maksimalno odvođenje topline: 13.299 BTU/h Kapacitet prebacivanja: 16 Gbps Brzina prosljeđivanja paketa: 11,9 Mpps Tablica MAC adresa: 4K Međuspremnik paketa: 1,5 Mb Jumbo okvir: 16 KB NAPREDNE ZNAČAJKE Zelena tehnologija 802.3X kontrola protoka Povratni tlak Metoda prijenosa pohranjuj i proslijedi CERTIFIKACIJA CE RoHS SADRŽAJ PAKIRANJA 8-portni 10/100/1000 Mbps stolni preklopnik Adapter za napajanje Vodič za instalaciju Radna temperatura: 0°C~40°C (32°F~104°F) Temperatura skladištenja: -40°C ~ 70°C (-40°F ~ 158°F) Radna vlažnost: 10% ~ 90% bez kondenzacije Vlažnost pri skladištenju: 5%~90% bez kondenzacije Bez navijača Vanjsko napajanje: Vanjski adapter za napajanje (izlaz: 5VDC / 0.6A) Dimenzije (Š x D x V): 127 × 66,5 × 23 mm
Pogledaj →21,73 EUR
21,48 EUR
-1.1%Tenda TEG1005M - 5x 10/100/1000 Mbps metalni prekidač, bez ventilatora - bez ventilatora, 6 kV zaštita
Tenda TEG1005M - 5x 10/100/1000 Mbps metalni prekidač <img src="/image/ah539047221-67f212f335260-1112685-620-620-3.webp"> Prekidač s velikom brzinom i metalnim tijelom. Idealno za veća kućanstva i poslovne mreže. Glavne karakteristike 5 portova: 10/100/1000 Mb/s RJ45 Auto MDI/MDIX. Preklopni kapacitet: 10 Gb/s. Zaštita od prenapona: 6 kV. Hlađenje: Bez ventilatora - bez ventilatora, pasivno. Montaža: Mogućnost montaže na zid. Sigurnost i kompatibilnost Tenda TEG1005M potpuno je kompatibilan sa svakim uređajem. Automatska detekcija brzine 10/100/1000 Mb/s i automatska detekcija ukrštenih i neukrštenih kabela. Jednostavna instalacija TEG1005M je potpuno automatiziran i ne zahtijeva podešavanje. Samo spojite kabel za napajanje i RJ45. Sadržaj paketa 1x Tenda TEG1005M 1x Kratak priručnik za instalaciju (CZ, SK, PL, EN) 1x strujni adapter
Pogledaj →21,79 EUR
21,54 EUR
-1.0%ZYXEL XGS2220-30, 30 priključaka + 1 Y Nebula FlexPro
24-portni GbE L3 pristupni prekidač sa 6 10G uplink portova: *24x 100/1000 Mbps *2x 100M/1G/2.5G/5G/10G Ethernet (RJ-45) *4x 1G SFP/10G SFP+ kapacitet preklopnika: 168 Gbps Flash /RAM: 64 MB/1 GB Napajanje: 100 - 240 V AC, 50/60 Hz Maks. potrošnja: 37,62 W Dimenzije: 441 x 270 x 44 mm Težina: 3,4 kg Više informacija možete pronaći u podatkovnoj tablici na kartici Linkovi.
Pogledaj →517,30 EUR
511,98 EUR
-1.0%QNAP Upravljani industrijski preklopnik QSW-IM3216-8S8T: 16x 10G portova (8x 10Gb SFP+ i 8x 10Gb RJ-45)
QNAP-ov upravljani industrijski preklopnik QSW-IM3216-8S8T Broj šarže: 4711103085714 [slika] Opis proizvoda Snažan industrijski preklopnik QSW-IM3216-8S8T tvrtke QNAP dizajniran je za zahtjevna industrijska okruženja. Opremljen je kućištem bez ventilatora s IP20 zaštitom i redundantnim DC 9-54V napajanjem. Pruža šesnaest 10GbE portova i može se montirati u rack, postaviti na stol ili montirati na zid. Tehnički podaci Vrsta upravljanja: web upravljanje Broj priključaka: 16 10GbE SFP+: 8 10GbE BASE-T (RJ45): 8 Upravljački port: 1x 1GbE RJ45 Maksimalna potrošnja energije: 48,632 W Vrsta ulaznog napajanja: AC Raspon ulaznog napona: 100-240V AC, 50/60Hz Tablica MAC adresa: 16K Ukupna propusnost bez blokiranja: 160 Gb/s Kapacitet prebacivanja: 320 Gb/s [slika] Značajke Prekidač QSW-IM3216-8S8T je robustan, otporan na udarce i sposoban za rad na temperaturama od -30°C do 65°C. Podržava ACL, prijavu u Qfinder Pro i SNMP upravljanje kako bi se osigurala sigurnost mreže i veze uređaja. Prekidač ima dva DC ulaza za napajanje širokog napona od 9-54 V i prekidač koji osigurava neprekidan rad. QSS (QNAP Switch System) pojednostavljuje upravljanje mrežom pomoću jasne nadzorne ploče, upravljanja portovima i čarobnjaka za postavljanje. [slika] Sadržaj paketa QSW-IM3216-8S8T kabel za napajanje adapter za napajanje komplet za montažu na zid Komplet za montažu u rack gumene nožice vodič za instalaciju [slika] Više informacija možete pronaći na web stranica proizvođača.
Pogledaj →1.409,33 EUR
1.395,39 EUR
-1.0%QNAP preklopnik QSW-3216R-8S8T (8x 10G GbE portova + 8x 10G SFP+ portova, polovična širina)
QNAP prekidač QSW-3216R-8S8T EAN: 4711103084304 <img src="/image/ah54000101r925-6ad84dbdc67a7-1278606-620-620-3.webp"> Mrežno okruženje velike brzine za mala i srednja poduzeća i male urede. QSW-3216R-8S8T je neupravljani prekidač poluširine za montažu u stalak. Switch nudi osam 10GbE SFP+ optičkih portova i osam 10GbE RJ45 portova. QSW-3216R-8S8T pruža plug-and-play povezivanje. <img src="/image/ah54000101r925-6ad84dbdea923-1278607-620-620-3.webp"> Funkcija Automatsko otkrivanje petlje i blokiranje kako bi se osigurao kontinuirani rad mreže. Kompatibilan s IEEE802.3x kontrolom protoka u full duplex modu, sprječava gubitak paketa. Sadržaj paketa QSW-3216R-8S8T Kabel za napajanje Komplet za ugradnju u stalak Vodič za instalaciju <img src="/image/ah54000101r925-6ad84dbe16343-1278608-620-620-3.webp"> Tehnički podaci Vrsta upravljanja: neupravljano Broj priključaka: 16 10GbE SFP+: 8 10GbE BASE-T (RJ45): 8 Maks. potrošnja energije: 80W Vrsta ulazne snage: AC Raspon ulaznog napona: 100-240V AC, 50/60Hz Tablica MAC adresa: 16K Ukupna propusnost bez blokiranja: 160 Gb/s Preklopni kapacitet: 320Gb/s Upravljačko sučelje: neupravljano Ventilator: 2x PWM VAPO ležajni ventilator Podržani standardi: IEEE 802.3 Ethernet, IEEE 802.3u 100BASE-T, IEEE 802.3ab 1000BASE-T, IEEE 802.3z 1000BASE-SX/LX, IEEE 802.3ae 10G Fiber, IEEE 802.3x Full-Duplex Flow Control Format: rackmount (polovična širina) LED indikatori: Priključci: Brzina/Konekcija/Aktivnost, Sustav: Napajanje/Status Gumbi: postavke Dimenzije (VxŠxD): 43,3x207x199,5 mm Težina (neto): 1,52 kg Težina (ukupno): 2,23 kg Radna temperatura: 0-40°C Relativna vlažnost: 5 do 95%, bez kondenzacije Jumbo okvir: 9K
Pogledaj →832,31 EUR
824,08 EUR
-1.0%QNAP upravljani prekidač QSW-M7308R-4X (4x 100GbE porta + 8x 25GbE porta, pola širine)
QSW-M7308R-4X: Preklopnik velike brzine za učinkovito mrežno rješenje QSW-M7308R-4X je snažan i pouzdan 100GbE L2 upravljani preklopnik koji je idealan za ubrzavanje brze pohrane, video uređivanje, virtualizaciju i AI aplikacije. Proizveden u Tajvanu (MIT), pruža visokokvalitetno i pouzdano mrežno rješenje. <img src="/image/ah54000101r928-6ad84dc110e4b-1278624-620-620-3.webp"> Značajke i prednosti Portovi: Uključuje četiri 100GbE QSFP28 i osam 25GbE SFP28 optičkih portova. Kapacitet prebacivanja: Nudi kapacitet prebacivanja okosnice od 1200 Gb/s za povezivanje poslužiteljskih soba. Upravljanje: Omogućuje značajke upravljanja sloja 2 (kao što su LACP, VLAN, ACL i LLDP) za učinkovito upravljanje propusnošću mreže i povećanje sigurnosti. Podrška za FEC: Podržava FEC (Forward Error Correction) za povezivanje s QNAP 25GbE NAS ili NAS instaliranjem 100G NIC-ova za računalstvo visokih performansi s malom latencijom. <img src="/image/ah54000101r928-6ad84dc137360-1278625-620-620-3.webp"> Sadržaj paketa QSW-M7308R-4X Kabel za napajanje Komplet za ugradnju u stalak Jastučići Vijci Vodič za instalaciju <img src="/image/ah54000101r928-6ad84dc155ab1-1278626-620-620-3.webp"> Tehnički podaci Vrsta upravljanja: web upravljanje Broj priključaka: 12 100GbE QSFP28: 4 25GbE SFP28: 8 Maks. potrošnja energije: 100W Vrsta ulazne snage: AC Raspon ulaznog napona: 100-240V AC, 50/60Hz Tablica MAC adresa: 32K Ukupna propusnost bez blokiranja: 600Gb/s Preklopni kapacitet: 1200Gb/s Upravljačko sučelje: web Upravljačka ploča: RJ45 Ventilator: 2x PWM VAPO ležajni ventilator Dimenzije (VxŠxD): 207x248,8x43,3 mm Težina (neto): 1,78 kg Težina (ukupno): 2,63 kg Radna temperatura: 0-40°C Relativna vlažnost: 5 do 95%, bez kondenzacije Jumbo okvir: 9K Podržani standardi IEEE 802.3 Ethernet IEEE 802.3u 100BASE-T IEEE 802.3ab 1000BASE-T IEEE 802.3z 1000BASE-SX/LX IEEE 802.3ae 10G vlakno IEEE 802.3x Full-Duplex kontrola protoka IEEE 802.1Q VLAN označavanje IEEE 802.1w RSTP IEEE 802.3ad LACP IEEE 802.1AB LLDP IEEE 802.1p klasa usluge
Pogledaj →1.794,01 EUR
1.776,26 EUR
-1.0%QNAP upravljani prekidač QSW-M3212R-8S4T (4x 10GbE porta + 8x 10G SFP+ porta, pola širine)
QNAP kontrolirani prekidač QSW-M3212R-8S4T EAN: 4711103084328 <img src="/image/ah54000101r926-6ad84dbfb0f44-1278615-620-620-3.webp"> Upravljani prekidač QSW-M3212R-8S4T nudimo korisnicima malih i srednjih poduzeća. Proizvedena u Tajvanu, ova vrhunska tehnologija pruža visokokvalitetno i pouzdano mrežno rješenje. Značajke proizvoda 8 10GbE SFP+ priključaka 4 10GbE RJ45 priključka Polu širine za montažu na stalak Layer 2 (L2) mrežno sučelje za upravljanje mrežom <img src="/image/ah54000101r926-6ad84dbfd790c-1278616-620-620-3.webp"> Prednosti proizvoda Prekidač QSW-M3212R-8S4T idealan je za male i srednje tvrtke i male urede. Zahvaljujući poluširini, uređaj se može udobno smjestiti u radno okruženje, a da ne zauzima previše prostora. Podrška za Rapid Spanning Tree Protocol (RSTP). Prekidač je jedan od rijetkih preklopnika kojima se upravlja putem weba koji podržavaju Rapid Spanning Tree Protocol (RSTP). To olakšava i učinkovito postavljanje malih/srednjih mreža koje podržavaju skalabilnost, redundantnost i sprječavanje petlji. Tehnički podaci Vrsta upravljanja: web upravljanje Broj priključaka: 12 10GbE SFP+: 8 10GbE BASE-T (RJ45): 4 Upravljački priključak: 1x 1GbE RJ45 Maks. potrošnja energije: 80W Više informacija o proizvodu možete pronaći na stranicama proizvođača.
Pogledaj →768,18 EUR
760,61 EUR
-1.0%TP-Link SX3032F Omada 32-portni upravljani preklopnik 10GE SFP+ L2+
TP-Link SX3032F Omada 32-portni upravljani preklopnik 10GE SFP+ L2+ <img src="/image/agtpl00675-677d2ee5720af-1011323-620-620-3.webp"> EAN: 4895252504477 Opći opis Predstavljamo SX3032F Omada, upravljani prekidač s 32 priključka tvrtke TP-Link. Ovaj prekidač opremljen je s 32x 10 Gb/s SFP+ utorima i nudi kapacitet prebacivanja od 640 Gb/s. Ima dva unutarnja fiksna modula napajanja koji podržavaju jedan drugog. Centralizirano upravljanje može se obaviti u oblaku putem weba ili aplikacije Omada. Svojstva hardvera SX3032F Omada opremljen je s 32x 1/10Gbps SFP+ utora, 1x RJ45 konzolnim priključkom i 1x Micro-USB priključkom za konzolu. Opremljen je s dva unutarnja fiksna ventilatora za hlađenje. Napajanje je osigurano 1+1 redundantnim napajanjem (interno fiksno) a napon napajanja je 100-240 V AC~50/60 Hz. Dimenzije switcha su 17,3×13,0×1,7 inča (440×330×44 mm) i može se montirati u rack. Maksimalna potrošnja energije je 49,4 W (220 V / 50 Hz). Performanse Preklopni kapacitet preklopnika je 640 Gbps, a brzina prosljeđivanja paketa 240 Mpps. Tablica MAC adresa sadrži 32 K unosa, a međuspremnik paketa je 24 Mbita. Switch podržava Jumbo frame 9KB. Značajke softvera Switch SX3032F Omada podržava 8 prioritetnih redova i Priority 802.1p CoS/DSCP. Planiranje reda čekanja može se izvršiti korištenjem SP (strogi prioritet), WRR (ponderirani kružni postupak), SP+WRR. Propusnost se može kontrolirati korištenjem ograničenja ocjene po portu/protoku. Switch također podržava glatkiju izvedbu i radnje za tokove: QoS napomena (802.1P napomena, DSCP napomena). L2 i L2+ funkcije SX3032F Omada podržava 128 IP sučelja: Podržava IPv4/IPv6 sučelja i 48 IPv4/IPv6 statičkog usmjeravanja. Prekidač također podržava 128 statičkih ARP unosa i 510 ARP unosa. Dostupni su i proxy ARP i besplatni ARP. SX3032F Omada također podržava DHCP poslužitelj i DHCP relej: DHCP relej sučelja, VLAN DHCP relej i DHCP L2 relej. Napredne značajke Prekidač SX3032F Omada podržava automatsko otkrivanje uređaja, skupnu konfiguraciju i paketno ažuriranje firmvera. Također podržava inteligentni nadzor mreže i unificiranu konfiguraciju. Dostupan je i plan ponovnog pokretanja. Značajke ISP-a Omadin SX3032F podržava L2PT (Layer 2 Protocol Tunneling), Device Link Detect Protocol (DLDP), PPEDion, ERPS, 802.3ah Ethernet Link OAM, DDM i sFlow. VLAN-ovi Switch SX3032F Omada podržava VLAN grupu (802.1q VLAN): Max 4K VLAN grupe, 802.1Q Tagged VLAN, MAC VLAN: 30 unosa, Protokol VLAN, GVRP, VLAN VPN (QinQ): VLAN mapiranje, VLAN Replace i Voice VLAN. Popis kontrole pristupa SX3032F Omada podržava ACL temeljen na vremenu, MAC ACL: izvorni MAC, odredišni MAC, VLAN ID, korisnički prioritet, vrstu etera, IP ACL: izvorni IP, odredišni IP, fragment, IP protokol, TCP zastavu, TCP/UDP port, DSCP/ IP TOS, kombinirani ACL, paketni sadržaj ACL, IPv6 ACL. Pravila: zrcaljenje, prosljeđivanje, ograničavanje brzine, QoS Napomena. ACL se primjenjuje na port/VLAN. Sigurnost SX3032F Omada podržava IP-MAC-Port Binding - 512 Entries, DHCP Snooping, ARP Inspection, IPv4 Source Guard, IPv6-MAC-Port Binding - 512 Entries, DHCPv6 Snooping, ND Detection, ND Snooping, IPv6 Source Guard, DoS Defend, Static /Dy Port Security: Do 64 MAC adrese po portu, Broadcast/Multicast/Unicast Storm Control: kbps/način kontrole omjera, 802.1X - Osnovna provjera autentičnosti porta - Autentikacija temeljena na MAC-u - Dodjela VLAN-a - MAB - VLAN za goste - Provjera autentičnosti radijusa i podrška za odgovornost, AAA (uključujući TACACS+), izolacija porta, sigurno web upravljanje preko HTTPS-a sa SSLv3/TLS 1.2, naredbeni redak za upravljanje sigurnim sučeljem (CLI) sa SSHv1/SSHv2, kontrola pristupa na temelju IP/Port/MAC. IPv6 SX3032F Omada podržava IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, IPv6 ACL, IPv6 Interface, IPv6 Static Routing, IPv6 Neighbor Discovery (ND), Maximum Transmission Unit (MTU) Discovery, Internet Control Message Protocol (ICMP) verziju 6, TCPv6/UDPv6, IPv6 aplikacije: DHCPv6 klijent, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP. MIB SX3032F Omada podržava MIB II (RFC1213), sučelje MIB (RFC2233), Ethernet sučelje MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), podrška za TP-Link privatni MIB. Upravljanje SX3032F Omada podržava prilagođenu Omada aplikaciju. Centralizirana kontrola moguća je korištenjem Omada Cloud-Based Controllera, Omada Hardware Controllera ili Omada Software Controllera. Pristup oblaku moguć je korištenjem Omada Hardware Controllera, Omada Cloud-Based Controllera ili Omada Software Controllera. SX3032F Omada također podržava Zero-Touch Provisioning. Funkcije upravljanja SX3032F Omada podržava web GUI, sučelje naredbenog retka (CLI) preko konzolnog porta, telnet, SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 grupe), SDM predložak, DHCP/BOOTP klijent, 802.1 ab LLDP/LLDP-MED, DHCP Auto Setup, Dual Image, Dual Configuration, CPU Monitoring, Password Reset, SNTP, System Log. ostalo SX3032F Omada ima CE, FCC, RoHS certifikat. Paket uključuje prekidač napajanja SX3032F, 2x kabel za napajanje, vodič za brzu instalaciju, komplet za montažu na stalak, gumene nožice. Sistemski zahtjevi za administraciju su Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux. Radna temperatura je -5–45 °C (23–113 °F); Temperatura skladištenja je -40–70 ? (-40-158 ?), radna vlažnost je 10-90% RH bez kondenzacije, a skladišna vlažnost je 5-90% RH bez kondenzacije.
Pogledaj →1.241,49 EUR
1.229,61 EUR
-0.8%Teltonika L2/L3 upravljani prekidač 8 10/100/1000, 2x SFP - TSW212
Teltonika L2/L3 upravljani prekidač 8 10/100/1000, 2x SFP - TSW212 Teltonika TSW212 industrijski upravljani preklopnik tvrtke Teltonika Networks je Teltonika Networks L2 upravljani Ethernet preklopnik s dodatnim L3 značajkama kao što su DHCPv6 klijentska podrška i IPv6 statičko usmjeravanje za bolje upravljanje mrežom. Ovaj preklopnik podržava višestruke industrijske protokole, uključujući EtherNet/IP, PROFINET i MRP, te ima 8 gigabitnih Ethernet portova i 2 SFP porta za robusnu optičku komunikaciju na velikim udaljenostima. TSW212 je smješten u robusnom aluminijskom kućištu i odlikuje se otpornošću na ekstremne temperature i jake vibracije - a sve to uz jednostavno postavljanje zahvaljujući integriranom nosaču za DIN tračnicu. Dostupna brzina tijekom rada Gigabitnu brzinu osigurava 8 portova (10/100/1000 Mb/s), visoka propusnost, 2x SFP port. Ovaj prekidač ne uključuje napajanje, odaberite prema svojim potrebama u izborniku dodatne opreme. Svojstva Tip prekidača: kontrolirani. Prekidač slojeva: L2, L3. RJ-45 Switched Ethernet portovi: Gigabit Ethernet (10/100/1000). Broj RJ-45 komutiranih Ethernet priključaka: 8. Broj SFP portova: 2. RAM: 128 MB, DDR3. Memorija: 16MB serijski flash. Tablica MAC adresa: 8000 unosa Ethernet mrežni standardi: IEEE 802.1p, IEEE 802.1Q, 802.3az. LED: 1 x Power LED, 1 x pomoćna LED, 16 x LAN status LED, 2 x SFP status LED. Pouzdana zaštita Prekidač Teltonika TSW212 opremljen je robusnim metalnim poklopcem, koji pouzdano osigurava zaštitu od prašine, vlage, vibracija ili ekstremnih temperatura. Zahvaljujući tome, vaš prekidač će uvijek biti zaštićen. Jednostavna instalacija Vodič za brzi početak (QSG) bit će vam dostupan u online i tiskanoj verziji za vaše prve korake u instaliranju TSW212. Ovdje ćete pronaći upute za instalaciju hardvera, informacije o prvoj prijavi, specifikacije uređaja i opće sigurnosne informacije. Tiskana verzija priručnika priložena je uz uređaj. Fizičke specifikacije: Dimenzije (š x v x v): 132 x 122,2 x 44,2 mm. Težina: 0,615 kg. Radno okruženje Radna temperatura: -40°C do 75°C. Radna vlažnost: 10% - 90% (bez kondenzacije). Stupanj zaštite: IP30. Sadržaj paketa: TSW212 uređaj. QSG (Kratki vodič). Materijal za pakiranje. Jamčiti Standardno jamstvo za uređaj je 24 mjeseca. Na zahtjev, jamstvo se može produljiti za još 12 mjeseci (za ukupno jamstvo od 3 godine), 24 mjeseca (za ukupno jamstvo od 4 godine) ili 36 mjeseci (za ukupno jamstvo do 5 godina). Cijena opreme s produženim jamstvom na zahtjev distributera.
Pogledaj →151,00 EUR
149,84 EUR
-0.6%TP-Link OMADA preklopnik SG5428XMPP (24xGbE, 4xSFP+, 8xPoE++, 16xPoE+, 500W, 1xUSB2.0, 2xKonzola)
TP-Link OMADA preklopnik SG5428XMPP [slika] Omada SG5428XMPP je 24-portni gigabitni stackable Lite L3 preklopnik s PoE++ funkcionalnošću i 4× 10G utora. Funkcije i značajke Prekidač nudi 8× Gigabit PoE++ portova i 16× Gigabit PoE+ portova. Tu su i 4× 10Gb/s SFP+ utora. Ukupni PoE proračun doseže do 500 W. Zahvaljujući funkcijama Fast PoE i Perpetual PoE, osigurana je učinkovita distribucija energije. Prekidač podržava fizičko slaganje do 4 jedinice za ugrađenu redundanciju i performanse. Za napredno upravljanje mrežom dostupne su L3 funkcije: RIP, OSPF, statičko usmjeravanje i DHCP poslužitelj/relej. Kako bi se osigurala sigurnost mreže, preklopnik ima integrirane strategije: ACL, sigurnost portova, DoS zaštita, 802.1X. Prekidačem se može upravljati neovisno putem weba, CLI-ja, SNMP-a i RMON-a. Tehničke specifikacije [slika] Sučelje: 24× 10/100/1000 Mbps RJ45 portova, 4× 1/10 Gbps SFP+ utora, 1× USB 2.0 port, 1× RJ45 konzolni port, 1× USB Type-C konzolni port PoE portovi (RJ45): Standardno: 802.3af/at/bt kompatibilan, PoE++ portovi: Portovi 1~8 (do 90 W po portu), PoE+ portovi: Portovi 9~24 (do 30 W po portu), Proračun snage: 500 W Dimenzije (Š x D x V): 440 × 330 × 44 mm Kapacitet prebacivanja: 128 Gbps po jedinici Brzina prosljeđivanja paketa: 95,23 Mpps Tablica MAC adresa: 16K Memorija međuspremnika paketa: 12 Mbit Sigurnosne značajke Prekidač je opremljen značajkama mrežne sigurnosti kao što su izolacija portova, zaštita CPU-a, ARP inspekcija (dinamička ARP inspekcija), DoS zaštita, vezanje IP-MAC-portova i 802.1X. Upravljanje i kontrola Prekidač je kompatibilan s Omada aplikacijom i podržava centralizirano upravljanje putem Omada Cloud-Based Controllera, Omada Hardware Controllera ili Omada Software Controllera. Također nudi Zero-Touch Provisioning. Sadržaj paketa SG5428XMPP prekidač Kabel za napajanje Konzolni kabel Komplet za montažu na rack Gumene nožice Radni uvjeti Radna temperatura: -5 °C do 40 °C. Radna vlažnost: 10–90 % relativne vlažnosti bez kondenzacije. EAN: 8885020626445
Pogledaj →1.116,08 EUR
1.109,56 EUR
-0.4%Teltonika PoE+ L2 upravljani prekidač 8 10/100/1000, 2x SFP - TSW202
Prezentacija proizvoda Teltonika PoE+ L2 Managed Switch 8 10/100/1000, 2x SFP - TSW202 je prvi PoE+ switch tvrtke Teltonika Networks. Dizajniran za široke mogućnosti upravljanja mrežom i centralizaciju distribucije električne energije. <img src="/image/agttn00000-65fc01e92adf6-918769-620-620-3.webp"> Fleksibilnost i poboljšana komunikacija Pruža fleksibilnost u rješenju i upravljanju energijom. M2M komunikacija poboljšana je podrškom za širok raspon industrijskih protokola uključujući EtherNet/IP, Profinet i MRP. Snažni priključci Opremljen s 8 gigabitnih Ethernet priključaka, od kojih svaki daje 30 W snage. Također sadrži 2 SFP porta visokih performansi za daljinsku komunikaciju pomoću optičkih vlakana. <img src="/image/agttn00000-65fc01e93bc37-918770-620-620-3.webp"> Brzina i propusnost Gigabitnu brzinu osigurava 8 portova (10/100/1000 Mb/s), a svaki daje snagu do 30 W (ukupno 240 W). Visoka propusnost i podrška za Jumbo okvire. PoE+ podrška Podrška za sve priključke uz pomoć aktivnog PoE+ (802.3at, 802.3af) osigurava napajanje vašeg uređaja bez potrebe za dodatnim kabelima i adapterima. Tehničke specifikacije Tip prekidača: kontrolirani Prekidač slojeva: L2 RJ-45 Switched Ethernet portovi: Gigabit Ethernet (10/100/1000) Broj RJ-45 komutiranih Ethernet priključaka: 8 Broj SFP portova: 2 PoE snaga po portu: 30 W Ukupna PoE snaga: 240 W Maksimalna duljina Ethernet kabela: 100 m Tablica MAC adresa: 8000 unosa Ethernet mrežni standardi: IEEE 802.1p, IEEE 802.1Q, 802.3az PoE mrežni standardi: 802.3af i 802.3at <img src="/image/agttn00000-65fc01e945b44-918771-620-620-3.webp"> Pouzdana zaštita Switch je opremljen robusnim metalnim poklopcem koji pouzdano štiti od prašine, vlage, vibracija i ekstremnih temperatura. Jednostavna instalacija Vodič za brzi početak (QSG) dostupan je na internetu iu tiskanom obliku. Sadrži upute za instalaciju hardvera, podatke o prvoj prijavi, specifikacije uređaja i opće sigurnosne informacije. Fizičke specifikacije Dimenzije (š x v x v): 132 x 122,2 x 44,2 mm Težina: 0,61 kg Radno okruženje Radna temperatura: -40°C do 75°C Radna vlažnost: 10% - 90% (bez kondenzacije) Stupanj zaštite: IP30 Sadržaj paketa TSW202 uređaj QSG (Vodič za brzi početak) Materijal za pakiranje <img src="/image/agttn00000-65fc01e948c47-918772-620-620-3.webp"> Jamčiti Standardno jamstvo za uređaj je 24 mjeseca. Jamstvo se na zahtjev može produžiti za još 12, 24 ili 36 mjeseci.
Pogledaj →174,69 EUR
174,03 EUR
-0.2%Zyxel XGS1935-52, 52 Port Lite-L3 Smart Managed Switch, 48x Gigabit Copper i 4x 10G SFP+, hibridni način rada, samostalan ili N
XGS1935-52, 52 porta Lite-L3 Smart Managed Switch, 48x Gigabit Copper i 4x 10G SFP+, hibridni način rada, samostalni ili NebulaFlex Cloud
Pogledaj →397,25 EUR
396,61 EUR
-0.1%ZYXEL GS2220-28,24-portni GbE L2 prekidač, 1 GbE uzlazna veza
GS2220-28, regija EU, 24-portni GbE L2 prekidač s GbE uzlaznom vezom (1 godina NCC Pro paket licence u paketu)
Pogledaj →369,34 EUR
368,98 EUR
-0.1%QNAP upravljani preklopnik QSW-M2106R-2S2T (6x 2.5GbE RJ45, 2x 10GbE RJ45, 2x 10GbE SFP+, uska širina)
QNAP upravljani preklopnik QSW-M2106R-2S2T [slika] QSW-M2106R-2S2T je web-upravljani Layer 2 preklopnik. Sa šest 2.5GbE RJ45 portova, dva 10GbE SFP+ porta i dva 10GbE RJ45 porta. Fleksibilno postavljanje i jednostavno upravljanje Uređaj nudi fleksibilno postavljanje u hibridnim mrežnim okruženjima velike brzine. Čak i oni koji nisu IT stručnjaci mogu upravljati mrežom. Osnovno upravljanje mrežom S QNAP Switch Systemom (QSS), centralno upravljanje mrežom je intuitivno. Pruža značajke upravljanja sloja 2 (kao što su LACP, VLAN, ACL i LLDP). Brze mreže Uključuje dva 10GbE SFP+ porta i dva 10GbE RJ45 porta. Šest 2,5 GbE RJ45 portova omogućuje vam trenutno povećanje brzine mreže za 2,5 puta. Sigurnost i pravovremenost QSS se može ažurirati samo jednim klikom, što pomaže IT osoblju da osigura sigurnost mreže. SADRŽAJ PAKIRANJA QSW-M2106R-2S2T kabel za napajanje komplet za ugradnju u stalak vodič za instalaciju TEHNIČKI PODACI Vrsta upravljanja: web upravljanje Broj priključaka: 10 10GbE SFP+: 2 10GbE BASE-T (RJ45): 2 2,5 GbE (RJ45): 6 Maks. potrošnja energije: 40 W Vrsta ulaznog napajanja: AC Raspon ulaznog napona: 100-240V AC, 50/60Hz Tablica MAC adresa: 16K Ukupna propusnost bez blokiranja: 55 Gb/s Kapacitet prebacivanja: 110 Gb/s Upravljačka ploča: RJ45 Energetski učinkovit Ethernet (IEEE 802.3az): Da Ventilator: 2x PWM VAPO ventilator s ležajem Faktor oblika: rackmount LED indikatori: Portovi: brzina/veza/aktivnost, Sustav: napajanje/status Tipke: Tipka za resetiranje Dimenzije (VxŠxD): 43,5x207x248,8 mm Težina (neto): 1,53 kg Težina (ukupno): 2,3 kg Radna temperatura: 0-40°C Relativna vlažnost: 5 do 95%, bez kondenzacije Jumbo okvir: 9K [slika]
Pogledaj →575,85 EUR
575,58 EUR
-0.1%QNAP upravljani preklopnik QSW-M408-2C (12 portova: 8x gigabitni port + 4x 10G SFP+ /2x 10GbE kombinirani portovi)
QNAP upravljani preklopnik QSW-M408-2C [slika] Predstavljamo QSW-M408-2C, L2 preklopnik kojim se upravlja putem weba, optimiziran za mala i srednja poduzeća. Fleksibilan i snažan Prekidač je opremljen s četiri 10GbE SFP+ porta i osam gigabitnih portova. Dva od ovih portova su kombinirani 10GbE SFP+/RJ45 portovi. [slika] Podrška za mnoge brzine Podržava pet brzina (10G/5G/2.5G/1G/100M) za maksimiziranje brzine prijenosa s vašim postojećim kabelima. Jednostavno korisničko sučelje QNAP Switch System (QSS) nudi intuitivno web sučelje za jednostavno upravljanje mrežom. [slika] Značajke upravljanja 2. razine Preklopnik pruža značajke upravljanja sloja 2 (L2) kao što su LACP, VLAN, ACL i LLDP za učinkovito upravljanje propusnošću mreže i poboljšanje sigurnosti. Podrška za protokol brzog razgranatog stabla (RSTP) QSW-M408-2C je jedan od rijetkih upravljanih preklopnika koji podržava RSTP, što olakšava proširenje, redundantnost i sprječavanje petlji u vašoj mreži. [slika] Ušteda energije Prekidač je u skladu s energetski učinkovitim Ethernet standardom IEEE 802.3az i IEEE802.3x full-duplex kontrolom protoka, što smanjuje potrošnju energije tijekom veza niske brzine i neaktivnih veza. Sigurna ažuriranja firmvera QSS pomaže administratorima da ažuriraju firmver samo jednim klikom, osiguravajući sigurnost mreže. [slika] Sadržaj paketa: QSW-M408-2C Kabel za napajanje Adapter za napajanje Vodič za brzu instalaciju (QIG) Tehnički podaci: Vrsta upravljanja: Upravljanje webom Broj priključaka: 12 10GbE SFP+: 2 (unatrag kompatibilan s 1GbE SFP-om) 10GbE SFP+/RJ45 kombinirani portovi: 2 1GbE (RJ45): 8 Vrsta napajanja: Adapter Maksimalna potrošnja energije: 22,04 W Vrsta ulaznog napajanja: AC Raspon ulaznog napona: 100-240 VAC, 50/60 Hz Tablica MAC adresa: 16K Ukupna propusnost bez blokiranja: 48 Gbps Kapacitet prebacivanja: 96 Gbps Sučelje za upravljanje: Web Energetski učinkovit Ethernet (IEEE 802.3az standard): Da Ventilator: PWM ventilator s dvostrukim kugličnim ležajem x 1 Oblik: Stolni računar Dimenzije (V x Š x D): 42,5 × 290 × 127 mm Težina (neto): 1,15 kg Težina (ukupno): 1,57 kg Radna temperatura: 0°C do 45°C (32°F do 113°F) Relativna vlažnost: 5-95% bez kondenzacije Jamstvo: 2 godine [slika]
Pogledaj →374,20 EUR
374,01 EUR
-0.1%QNAP upravljani preklopnik QSW-M408S (12 portova: 8x gigabitni port + 4x 10G SFP+ portovi)
QNAP upravljani preklopnik QSW-M408S [slika] Optimizirajte i osigurajte svoju mrežu pomoću upravljanog preklopnika QNAP QSW-M408S. Karakteristike proizvoda QSW-M408S je L2 preklopnik kojim se upravlja putem weba. Opremljen je s četiri 10GbE SFP+ porta i osam gigabitnih portova. Jednostavno rješenje za upravljanje mrežom QSW-M408S nudi intuitivno upravljanje mrežom putem web sučelja jednostavnog za korištenje. Performanse i fleksibilnost Preklopnik omogućuje fleksibilno postavljanje u hibridnim brzim mrežnim okruženjima, optimizirajući propusnost mreže i osiguravajući sigurnost mreže. Podrška za protokol brzog razgranatog stabla (RSTP) QSW-M408S podržava RSTP protokol, omogućujući jednostavno i učinkovito postavljanje malih i srednjih mreža. Energetska učinkovitost Prekidač je u skladu sa standardom IEEE 802.3az za energetski učinkovit Ethernet i IEEE802.3x za potpuno dupleksnu kontrolu protoka. Sadržaj paketa QSW-M408-4C Kabel za napajanje Adapter za napajanje Vodič za brzu instalaciju (QIG) Tehnički podaci Vrsta upravljanja: Upravljanje webom Broj priključaka: 12 10GbE SFP+: 4 1GbE (RJ45): 8 Vrsta napajanja: Adapter Maksimalna potrošnja energije: 12,17 W Raspon ulaznog napona: 100-240 VAC, 50/60 Hz Tablica MAC adresa: 16K Ukupna propusnost bez blokiranja: 48 Gbps Kapacitet prebacivanja: 96 Gbps [slika] Ostale tehničke specifikacije Sučelje za upravljanje: Web Energetski učinkovit Ethernet (IEEE 802.3az standard): Da Ventilator: Bez ventilatora Podržani standardi: IEEE 802.3 Ethernet, IEEE 802.3u 100BASE-T, IEEE 802.3ab 1000BASE-T, IEEE 802.3z 1000BASE-SX/LX, IEEE 802.3ae 10G Fiber, IEEE 802.3x Full-Duplex Flow Control, IEEE 802.1Q VLAN Tagging, IEEE 802.1w RSTP, IEEE 802.3ad LACP, IEEE 802.1AB LLDP, IEEE 802.3az Energy Efficient Ethernet, IEEE 802.1p Class of Service Oblik: Stolni računar LED indikatori: Po portu: Brzina/Veza/Aktivnost, Po sustavu: Napajanje/Status Tipke: Tipka za resetiranje Dimenzije (V x Š x D): 42,5 × 290 × 127 mm Težina (neto): 1,145 kg Težina (ukupna): 1.565 kg Radna temperatura: 0°C do 45°C (32°F do 113°F) Relativna vlažnost: 5-95% bez kondenzacije Certifikacija: CE, FCC, VCCI, BSMI Elektromagnetska kompatibilnost: KLASA A Jumbo okviri: 9K Jamstvo: 2 godine
Pogledaj →309,50 EUR
309,34 EUR